Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Error al abrir puertos

    Veamos me acaban de configurar el router que ya tenia el 3com 812 los de timo. He kitado los filtros y todo bien. Pero bueno intento abrir los puertos por web, cuando le doy a remote sites profile señalo lo de internet y le doy a modify, me da un error, y me pone que pulse ok para que se arregle y se vuelva a la pagina principal. Que es lo que hago mal? me han hecho algo? como puedo arreglarlo? actualizar el firmware ayudara? a que saben las nubes?..... bueno esa no
    jejeje a ver si alguien me echa un cable, muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Jajajaja posi efectivamente no habia kitado el firewall.…

        Jajajaja posi efectivamente no habia kitado el firewall. Bueno tendreis que perdonarme, hacia un año que no me las lidia contra un router y uno pierde facultades... ejem ejem bueno corriendo un estupido velo de esos muchas gracias : ). Hala que le den a madritel y bienvenido sea el adsl xDDDDD.

        De todas formas y para informe de todos los que tengais un router 3com os cuento que en la pagina de telefonica, en la seccion adsl y soporte tecnico hay un programa mazo chulo que simplifica mucho eso de abrir puertos. Y tambien simplifica el pasar a monopuesto y lo de actualizar el firmware asi que... yo ya tengo un acceso directo a el en el escritorio! xD. Me imagino que el 99,9% lo sabreis pero bueno por si hay alguien aun pez como yo pues eso, que esta de pm. Muchas gracias de nuevo y ya no me enrollo mas. Salu2

        The Sepher