Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Error 651??

ercolegui

Tengo una conexion ADSL con Telefónica a través de un modem USB CT350. Mi SO es win XP, me he bajado la última versión del software para mi modem de la página de telefónica, mi IP es dinámica.
---INSTALACIÓN---
Instalo el kit ADSL siguiendo los pasos del manual.
Reinicio el ordenador una vez finalizada la instalación.
Compruebo la conexión y bien..... todo está correcto
---PROBLEMA---
El problema surge cuando apago el ordenador y al día siguiente lo vuelvo a encender.
Escribo la contraseña y me da el error 651...(No se consigue conectar el PC con el puerto del modem)
---DATOS CURIOSOS---
1-. La luz de conexión del modem está encendida
2-. Si desinstalo y vuelvo a instalar el modem vuelvo a tener conexión
3-.Una vez con conexión si reinicio o apago el ordenador durante un corto periodo de tiempo sigo mantenteniendo dicha conexión
El problema surge cuando el ordenador se apaga durante mucho tiempo(p.ej. al día siguiente) :-?
---POSIBLE SOLUCIÓN---
He llamado a Telefónica y le he comentado mi problema y me han dicho que el problema es que mis puertos USB no mantienen la configuración y que la solución sería comprar un HUB USB.
¿Es esa la solución? GRACIAS... ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Aunque mejor que un hub, podría ser una tarjeta pci con puertos usb.

🗨️ 1
Cinemania

A mí me pasaba exactamente lo mismo. Y en cuanto compre una tarjeta PCI con puertos USB, el problema desapareció.

BocaDePez
BocaDePez

Bueno, siempre puede haber un fallo de hard. Pero resulta que USB es un puerto de conexión en caliente, por lo que, cuando con el pc encendido conectas cualquier periferico, directamente busca la configuración. Si eso falla, el puerto usb que tienes no funciona.