Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
190 lecturas y 2 respuestas
  • Boca de Pez Boca de Pez
    6

    ERROR 2048 CON ONO A 30 MEGAS

    #### testvelocidad.eu/ v2.4.1
    el 1/6/2011 a las 15:10 con FP WIN 10,2,153,1
    ESTADO DEL SERVICIO
    Carga de CPU: 2.57
    LATENCIA

    >> ERROR: Error #2048 <<
    Si el error persiste tras reiniciar el test, puedes notifícarlo en el foro bandaancha.eu/foro/comunidad/herramientas pegando el contenido de este log.

    Parece que el problema es del DNS primario tengo ONO a 30 megas

    con Windows 7, que puedo hacer !!e reinstalado windows, actualizado los drivers de la tarjeta de red y no consigo nada, las paginas me cargan muy lentas.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Boca de Pez Boca de Pez
      6

      Hola, a mi me pasa igual con 50 megas , estoy desesperado…

      Hola, a mi me pasa igual con 50 megas , estoy desesperado porque por lo demás el ordenador me va genial y mas te digo hace 2 días cuando tenia 12 megas me iba bastante bien , las paginas cargaban rápido y eso que al usar wifi de los 12 megas solo me llegaban 6 casi.

      En fin , tendremos suerte de solucionar ésto ??????????? Has podido tu hallar alguna solución?????????? Saludos y suerte a ti también.

    • AMIGO tengo la solución ,creo ....entra por ip al router y en…

      AMIGO tengo la solución ,creo ....entra por ip al router y en seguridad desactiva todo menos la opción de paginas anónimas y listo a navegar a velocidad luz!!!!!!!!!!

      SALUDOS