Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Error de inicio en la BIOS

yeferson-302

20170330-145216.jpgDesconecte mi pc para limpiar y luego de conectar todo de nuevo, me aparece un fondo negro con historial de palabras en inglés y códigos.pude traducir y decía error de inicio. No se cual es el problema espero la ayuda.

BocaDePez
BocaDePez
1

Tengo la bola de cristal en el taller y no veo ni las palabras ni los códigos que salen, lo siento.

🗨️ 23
yeferson-302

Le e tomado foto pero no cargaba,lo siento esto es 20170330-145216.jpg

🗨️ 22
BocaDePez
BocaDePez

Ya... ¿y no se te ha ocurrido hacer lo que pone, pulsar cualquier botón para continuar?

🗨️ 15
yeferson-302

Apretó enter y sigue saliendo y nose cuantas veces aparecerá eso..

🗨️ 14
BocaDePez
BocaDePez
🗨️ 13
yeferson-302
🗨️ 12
BocaDePez
BocaDePez
🗨️ 11
pepejil
🗨️ 10
pepejil
🗨️ 8
pepejil
🗨️ 5
sierpinski
🗨️ 4
pepejil
🗨️ 2
Omegaz
🗨️ 1
pepejil
BocaDePez
BocaDePez

De todas formas eso sale por tocar la configuración de la BIOS, no por desconectarlo para limpiar ...

🗨️ 5
sierpinski

Probablemente no haya conectado bien el disco duro.

🗨️ 4
pepejil
BocaDePez
BocaDePez
🗨️ 1
LoboAnonimo

Te puedes meter en el BIOS?

Que orden de boot tienes? Me parece que esta intentando arrancar por el LAN (como hacen ordenadores de grandes empresas).

O lo has tocado, o es un ordenador robado, o es que no encuentra el disco duro y ha saltado a LAN como segunda opcion. (O posiblemente se ha reseteado el BIOS por falta de energia por ser un ordenador viejo?)

Que te sale en la lista de boot en el BIOS?

🗨️ 2
yeferson-302
1

... 20170330-161437.jpg

🗨️ 1
LoboAnonimo

Donde pone "Orden de Unidad de Inicio" en primer lugar esta intentando arrancar con el SATA HL-DT-ST (con el CD-ROM), y luego hace el intento con el Realtek PXE B03 (network LAN boot).

No se ve tu disco duro. Intenta seleccionarlo en Orden de unidades de inicio, o si no te sale, es que no te reconoce el disco duro (y/o te esta fallando).

EDIT: Veo ya que lo has solucionado :P Al final era que no reconocía tu disco duro, porque tenias el cable quitado. :) No problem. Suerte :)