Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 11 respuestas
  • Cerrado

    El equipo remoto no responde

    Os comento mi caso y si alguien sabe que podria hacer, me salvaria la vida, me hicieron la portabilidad el día 24 de febrero, según varios departamentos de Jazztel mi solicitud de bucle esta esperando la aceptación de telefonica de una segunda petición ficticea de bucle del día 27 por un error que tuvieron y para no congelar el proceso (lleva exactamente igual desde el día 27) el caso es que después de unas 50 llamadas y un montón de horas invertidas he conseguido que me creen las claves (algunos del soporte tecnico que detectaron mi estado en physis me dijeron que con las claves podria ir conectandome) y tambien me he hecho con un router Xytel Prestige 650 de los que daba o da telefonica (mi modem vitelcom de terra que tenia no valia) en el servicio tecnico de Jazztel he conseguido que me den los datos de la conexión y los he metido al router para intentar poder conectar, lo que si hace (como hacia tb el modem vitelcom de terra) es sincronizar velocidad de subida y bajada pero al intentar conectar me da el error 678: el equipo remoto no responde, si llamo al servicio tecnico me dicen normalmente que no dan soporte para otros equipos que no sea el que envian ellos y que quiza no tenga la linea activada, y para que me envien el equipo me dicen que tiene que estar mi solicitud administrativa completada que tal como va, tengo para meses, clamo por ayuda para no seguir estancado sin internet en casa.

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 22/03/06 12:21]

      El error que te da es que te estas intentando conectar via…

      El error que te da es que te estas intentando conectar via modem haciendo un dialup y ahora estas trabajando con un router, que no requiere ningun proceso de conexion ya que esta es inmediata cuando arrancas el equipo.
      Desintala todo lo referente al anterior modem, conecta tu router con un cable de red a tu tarjeta de red y configurala con una Ip del rango 192.168.1.x y si el router lo permite con DHCP.

      • Cerrado

        Es cierto que al crear la nueva conexión recuerdo haber visto…

        Es cierto que al crear la nueva conexión recuerdo haber visto referencias a modem pero pensé que el router seria como un modem con mas prestaciones o que internamente tendria un modem también, en cualquier caso ya no hay nada del anterior modem y el router esta conectado a la tarjeta de red con ip 192.168.1.33 o con DHCP también y he probado con la tarjeta de red de la placa y con la PCI que trae el Xytel y aunque es cierto que sincroniza el solo, para las claves hay que conectar al equipo de Jazztel ¿como deberia hacerlo con el router pues? otra cosa tambien es que ellos me dijeron que habia que marcar p,35 o algo asi (lo tengo apuntado en casa) y esto no he visto ningun sitio donde configurarlo aunque me dijeron que esto no se tenia que configurar y que lo hacia solo.

        • Cerrado

          No conozco ese router y no se como configurarlo, pero el tipo…

          No conozco ese router y no se como configurarlo, pero el tipo de error que te da es por lo que te decia antes.
          En configuracion TCP/IP tienes activada como puerta de enlace la IP del router?
          Revisa tambien que este seleccionado como adaptador de red la tarjeta de red que estes usando, ya sea la integrada en placa o la PCI que instalaste.

          • Cerrado

            En realidad es Zyxel, el Zyxel Prestige 650 que da o daba…

            En realidad es Zyxel, el Zyxel Prestige 650 que da o daba telefónica, cuando puse ese nombre no me di cuenta y si que esta como puerta de enlace y la tarjeta de red correspondiente, lo que vi que ponia de modem es al crear una nueva conexión desde XP que da 3 opciones y en la que mas se ajusta habla de modem adsl con usuario y contraseña para conectar, pero creo que eso no deberia de influir en que no funcione.

            • Cerrado

              Olvidate del asistente de XP para crear conexiones, si hay…

              Olvidate del asistente de XP para crear conexiones, si hay alguna creada eliminala.
              Despues te situas en el icono de conexion de area local o LAN y compruebas en la configuracion IP los datos que tenias antes.
              La clave de usuario y contraseña que tienes son para configurar el router en este enlace hay un post dedicado a ese modelo

              http://www.bandaancha.st/foros.php?forid=42

              • Cerrado

                Misteriosamente el VCI estaba a 32 en vez de a 35 he…

                Misteriosamente el VCI estaba a 32 en vez de a 35 he eliminado la conexión del asistente y cambiado el parametro y... voilá estoy DESDE CASA OEOEOEOEEOEOEOEOEOEOEOEO!

                Muchísimas gracias, eres el puto amo.

                Las incognitas que tengo son: desde la roseta de mi cuarto pillo 4 megas, desde el PTR que esta a 2 metros hasta 6.5, ¿estos valores seguirían así aun con el equipo de Jazztel preparado (o solamente que soporta hasta 20 megas) para esta línea o por el contrario amplificaria o lo que sea la señal y me mejoraría? vamos que simplificadamente, si con el router este de adsl normal no pillo sus máximos ¿ya no puedo esperar mas?

                GRACIASSSS.

              • Cerrado

                En la configuración IP de la tarjeta de red lo unico que…

                En la configuración IP de la tarjeta de red lo unico que podria modificar y ya esta bien puesto es el gateway con la IP del router y el dns que tengo los que me dieron en soporte y luego la clave para configurar el router es admin, 1234 las claves que me dieron serian para conectar con ellos, si me olvido del asistente de XP... en la configuración del router también estan metidas las claves de conexión, lo probaré pero estoy convencido de que ya lo he intentado de esta forma, gracias.

            • Cerrado

              Si te sincroniza y tienes las claves creo que con casi total…

              Si te sincroniza y tienes las claves creo que con casi total seguridad tienes conexion, tu fallo debe de estar al configurar la conexion.

              Llama y que te envien el comtrend mejor, por 35€ + envio merece la pena

              • Cerrado

                Si eso pienso yo también, ademas en el servicio técnico me…

                Si eso pienso yo también, ademas en el servicio técnico me dijeron que si que podria conectar con un router y las claves, conseguí que me creasen las claves el otro día tras muchisimas llamadas pero lo del equipo ya va para meses me dicen que no me mandan el equipo hasta que tenga todo el proceso administrativo completado y segun ellos aun estan esperando confirmación de una portabilidad ficticea del día 27 cuando en realidad me la hicieron el 24...

                La configuración he metido todos los datos perfectamente excepto lo de marcado p8,35 o algo asi que ni veo ningun sitio donde se podria configurar y me dijeron que eso no se configuraba, si tengo que esperar a que me manden el equipo estoy perdido.

    • Cerrado

      [Editado 22/03/06 12:03]

      Usuario/clave: lo que te ofrecen. También funcionan los de…

      Usuario/clave: lo que te ofrecen. También funcionan los de otros usuarios en tu linea e incluso los que ofrecen para RTC.
      · VPI: 8
      · VCI: 35
      · Para clientes con factura unica 20 MB: Usad PPPoE - LLC y login con @adsl

      Prueba otra vez con ésto, si no te conecta posiblemente sean las claves...(prueba también una vez probado esto a quitarle el @adsl al login)
      También a ver si puedes hacerte con otras claves y pruebas...
      Ah, y también funcionan los routers de ADSL normal en éstas lineas, aunque solo sincronizarán a 7,5 Mb, prueba con otros routers si puedes conseguir alguno mas...

      Un Saludo

      • Cerrado

        Sí, esos son los parametros que me dieron y configuré, pero…

        Sí, esos son los parametros que me dieron y configuré, pero el error que me da lo hace al intentar conectar con el minipuerto WAN (PPPoE) osea que ni siquiera llega a comprobar usuario y contraseña, por otro lado si soporta hasta 7.5 megas, como máximo he llegado a conseguir 6.5 y conectando al PTR probando varias veces, conectando en la roseta de mi cuarto no llega ni a 4, ¿esta velocidad sera igual con el equipo de Jazztel?

        en PTR

        relative capacity occupation: de 95% a 100%
        noise margin downstream: de 8.5 db a 16 db
        output power upstream: 12.0 dbm
        attenuation downstream: 43.5 db a 44db

        en la roseta de mi cuarto:

        relative capacity occupation: 97 o 98%
        noise margin downstream: 10.0 db
        output power upstream: 11.5 dbm o 12 dbm
        attenuation downstream: 43.5 db

        reconectar al adsl hace que vayan variando los datos.