BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Un equipo de la red no ve una web determinada

BocaDePez
BocaDePez

Hola a todos! En primer lugar disculpadme si mi pregunta es un poco rara o lo que sea, porque acabo de iniciarme en el mundo de las redes. El caso es que, en la red de ordenadores que comento, todos tienen instalado el mismo software y actualizado en la misma versión, en todos menos uno se puede acceder a una página web determinada.

¿Cual puede ser el motivo, algún problema de configuración mía con respecto a la red en ese equipo?... lo que pasa es que para el resto de páginas funciona bien. Muchas gracias a todos.

vukits

comprueba que el ordenador tenga ip automatica (dhcp) activado .

asegurate de que el fichero hosts esté limpito.

🗨️ 3
BocaDePez
BocaDePez

como dije soy novato en estos temas, lo que si te puedo decir es que la IP es fija de ese equipo dentro de la red, el fichero de hosts donde lo puedo encontrar en win xp??

Muchas gracias por tu respuesta!

🗨️ 2
BocaDePez
BocaDePez

por cierto, a que te refieres con dejarlo bien limpito??

gracias de nuevo!

BocaDePez
BocaDePez

Si los servidores DNS están puestos manualmente en cada equipo, averigua si coinciden los del equipo que no funciona la web, con los servidores DNS del resto (IP primaria y secundaria de los DNS).

Si están en automático entonces nada.

🗨️ 2
BocaDePez
BocaDePez

Hola,

si... los dns se los ponemos manualmente, y coinciden con el resto, asi que no se...

Muchas gracias por la sugerencia, un saludo!

🗨️ 1
BocaDePez
BocaDePez

Abre una sesión de línea de comandos, e intenta hacer un traceroute. Luego un telnet al puerto 80 del servidor en cuestión.

Eso te puede dar más pistas, para saber qué es lo que puede estar obstaculizando el tema. Desde aquí poco podemos hacer.

Supongo que será a nivel del sistema operativo, y no a nivel de equipo. Tampoco sabemos si el bloqueo es local o remoto, vuestros antivirus, o los cortafuegos del servidor ... son mil posibilidades.