Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 3 respuestas
  • Epc3000,finware

    Hoy me dio por mirar las sñales de lmodem pues tengo router intermedio y he visto que me han cambiado el firmware del modem,y a aparentemente existe un User y paswor para entrar en el el,cosa que anteriormente no existia.

    Al mismo tiempop observo,que los test de velociad que realizo ewn diferentes weps,son dispares,siempre por debajo mas menos a la mitad de mis 50 M,la subida mas menos igual casi los 3 M

    Tal vez este relacionado con la posible subida,que dicen nos subiran de 3 a 5 M.

    Alguien puede coroborar esto.

    Saludos y FELIZ NAVIDAD

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Bueno he probado varios test y dependiendo del servidor me da…

      Bueno he probado varios test y dependiendo del servidor me da 30 o 50Mb desde la actualización, he llamado a ONO y me dice que está todo correcto en la señal, en cuanto a lo de User y Password es "user" para ambos que te dará acceso a la caracteristica "SpeedTest" pero que no está disponible, supongo que en los próximos meses vendrán mas actualizaciones

    • BocaDePez BocaDePez
      6

      Me pasa exactamente igual, la velocidad de bajada creo que se…

      Me pasa exactamente igual, la velocidad de bajada creo que se ha resentido con la actualizacion porque me suele dar unas veces 30 y otras 40 megas en los test pero no llega a 50, además descargo de ubuntu y la bajada me baila entre 4 y 6,5 Mbs