Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Envía pero no recibe...

BocaDePez
BocaDePez

Hola a todos,
¿Alguien me puede decir qué tengo que hacer para conseguir conectarme a internet desde mi portátil? Tengo un zyxel 660 y aunque me dice que me conecto a mi wlan y que la señal es excelente, no recibe ningún paquete y no consigo navegar.
Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

pues por lo que dices.. tienes conectividad limitada o nula pero no lo sabes. PQ? pues un 60 por cien a que es que tienes la clave wep escrita en minusculas y no en mayusculas o que has confundido un cero con una o cuando debe ser un cero, un 20 por cien a que el rango tcp/ip de tu ordenador no es correcto y otro 20 por cien a un antivirus estilo norton o panda tocando los bowling.

saludos.

🗨️ 5
BocaDePez
BocaDePez

La clave wep no la he escrito yo, venía ya escrita... ¿Es eso malo?

🗨️ 4
BocaDePez
BocaDePez

venia escrita debajo del router o cuando conectaste a esa red con tu xp aparecian unos puntos negros... si es lo segundo es muuuu malo. debe ser por defecto la clave que esta debajo del router. Z00 LO QUE SEA...

saludos.

🗨️ 3
BocaDePez
BocaDePez

Sí que es malo, sobre todo porque debajo del router no hay nada de nada, todo en blanco...

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

A mi también me pasa.
Me sale lo de conectividad limitadad y me encuentro con una dirección rara, APIPA creo que se llaman, pero no sirve para nada.
Lo curioso es que un portatil por wifi se conecta bien al router. Y si uso la tarjeta de red ethernet también me va bien todo. En fin que voy igual de perdido que tu. Y sí que veo eso que no recibe ningún paquete.

🗨️ 1
BocaDePez
BocaDePez

Vale, gracias, era lo que decía el primer BocaDePez tenía la contraseña en minúsculas y debía escribirla en mayúsculas, lo he hecho y todo perfecto.
Gracias.