BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

envia paquetes pero no recibe.Pc conectado a tp.link

toniamengual1973

Hola buenas noches, no sabia si abrir nuevo tema ono, es continuacion de otro post.Pongo la situacion al dia, queria poner internet en casa de mis padres que esta a unos 400 metros de casa, puse una antena wifi y un tp.link, el resultado es que encuentra mi red de casa con excelente calidad, pero cuando me conecto a internet no me encuentra pagina.He comprobado que envia paquetes pero no recibe, mis preguntas, ¿ realmente tengo internet ? o es que el ordenador me detecta por defecto esta red? es que en casa se conecta ya por defecto, saludos y gracias, espero haberme explicado, si alguien quiere echarme una mano, que me pregunte si necesita datos, saludos

BocaDePez
BocaDePez

Pero... ¿has comprado dos antenas con amplificación, una para cada casa, con visibilidad directa entre ellas sin edificios ni árboles en medio?

¿O es que crees que te vas a conectar sin más a una WiFi en el más allá? ;)

vukits

en casa de tus padres debes poner una antena que 'vea' la tuya...

toniamengual1973

gracias por resposder ,asi por lo que deduzco seria poner una antena en mi casa y otra en lo de mi padre y un solo tp,link seria suficiente, no? si es asi, me hace falta la antena de mi casa, os pediria me confirmarais que es asi para poder poner la antena que me falta, saludos

🗨️ 1
vukits

exacto..

toniamengual1973

gracias amigo, otra duda que me surge, en lo de mi padre conecta la antena al tp.link que tiene la conecxion, y mi pregunta es como conecto la antena de mi casa, al roter, no se si me explico, o preguntando de otra manera, como conecto la antena de mi casa?, espero explicarme, y perdona la torpeza, en eso de wifi y roters soy muy patan

🗨️ 1
vukits

¿qué modelo de antena es?

toniamengual1973

otra cosa que queria comentar, que en lo de mis padres, cuando conecto el portatil, en la parte inferior, donde me aparecen las redes, tengo la mia con excelente calidad, lo que me pone que no dispongo de internet, mi pregunta es si es que el ordenador me la detecta por defecto?

🗨️ 1
vukits

dices que estando en casa de tus padres, aunque estés conectado por wifi, no navegas?

toniamengual1973

la red me pone que estoy conectado a mi red, pero entro a conexiones inalambricas, y me pone que envia paquetes, pero no recibe

🗨️ 1
vukits

estás conectado estando donde .. en casa de tus padres o en tu casa.

toniamengual1973

hola de nuevo, tube que salir un rato, te comento, tengo esta antena Antena de Panel de 14dBi 42ºx31º + Inclinador con dos metros de cable de antena y un tp link

TP-Link TL-WA501G 54M Wireless Access Point with eXtended RangeT.En mi casa e configurado el tp link segun un manual que encontre.En mi casa, conecto un ordenador de mesa al tp link, y tengo internet, quiero recordar que el tp.link en mi casa no esta conectado a la red.Bien, voy a lo de mis padres, me llevo el tp.link y el portatil.El portatil lo conecto mediante un cable de red, del ordenador al tp.link y en el portatil busco redes, solo me aparecen cinco, entre ellas la mia, cosa que me sorprende porque creia que pillaria muchas mas redes, pero la mia que me interesa me aparece como conectada y excelente señal, mi duda surge porque tengo el portatil configurado para que se conecte al roter de casa automaticamente, por lo que no se si en casa de mis padres aparece mi linea por defecto en el portatil, o que realmente pilla la señal de mi casa.

Como te comente, entre en redes, en la mia, claro, y me aparece que envia paquetes pero no recibe, y no se si es que tendria que configurar el ordenador de nuevo, porque ya pilla del tp.link, o simplemente no tengo internet, espero haberme explicado, y gracias por interesarte por el tema.Quiero dejar recalcado que en mi casa no tengo ni antena ni tp link

🗨️ 1
vukits

en ambas casas debe haber un tp-link con una antena como la que tu dices..

la red que llamas la 'tuya' no es más que la generada por el TPLink .. no es la red de casa de tus padres..

por otro lado, el tp-link de tu casa debería estar en modo cliente, mientras que el de tu casa de tus padres debería estar en modo AP .

un saludo

toniamengual1973

ok, gracias, y pido disculpas por habrir dos hilos con el mismo tema, cualquier duda la posteare en este hilo, y pido a los moredadores si pueden cerrar el otro, gracias

toniamengual1973

buenas tardes, pues paso parte de novedades, e configurado el tp.link modo repetidor universal, segun este manual redeszone.net/puntos-de-acceso-ap/tp-lin…arios-modos/ , bien, el resultado, con area local, es decir conectando el ordenador en el tp link mediante cable voy a mi red y recibe bastante y envia .Despues en el explorer pongo la puerta de enlace. 192.168.1.2 y puedo entrar en el tp link, voy a abrir el gogle y no me encuentra pagina.Segun la targeta de red, me pone acceso domestico nombre de mi red y conexion a internet y ahi vienen mis dudas
1ª tengo realmente internet
2ª cuando busco las redes, que aparece la mia, ¿no deberian de aparecer muchas redes wifi? solo me aparecen tres entre ella la mia
3ª desde mi casa, poniendo la puerta de enlace 192.168.1.2, tendria que acceder al tp,link? pues no me deja, os recuerdo que si puedo accedre al tp link desde la casa de mis padres
pues nada , creo que algo estoy avanzando, pero algo me falla

se que me hago pesado y pido disculpas, pero ya avise que era muy pez en este tema,pero por mis coj,,,,,,,,,,,,,nes ahora ya quiero sacarlo, y lo que deduzco es que le llega pero demasiado justo, y ahi es donde deberia poner la antena en mi casa, no?