BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

[ENCUESTA] Lista Routers Compatibles con Pepephone/MasMovil - página 4

Página 4
parrimin

Hola,

Yo tengo el modem TD-8616, y el router neutro TP-Link TL-WR1043ND v2.

En el modem simplemente he cambiado el VPI/VCI, y lo he dejado en LLC como ya estaba. Entiendo que no me habré equivocado aquí.

En el router, después de comprobar que tenía la última versión del firmaware, y no encontrar nada sobre 802.1q, me he liado manta y he instalado el OpenWRT. Pero oh sorpresa! No me aclaro con OpenWRT. He visto en el hilo inicial que alguien ha configurado el Astoria avr7518pw ( Firmware Openwrt 15.01 ), pero no el link no me lleva a ningún sitio.

He estado probando burradas. swconfig, y he creado 20 VLAN, y he ido a WAN para crear una interficie nueva sobre Eth0.20. Si os digo la verdad, no sé bien qué estoy haciendo. Aun así, no he encontrado dónde poner lo de UBR...

Alguien sabría explicar para tontos cómo se configura OpenWRT para Pepephone masmovil.

🗨️ 22
vukits

sobre openwrt:

Yo tengo OpenWrt Chaos Calmer 15.05.1 en un avr7518pw version de harware 01A funcionando con Pepephone/Masmovil sin problemas. Con Luci, DDNS y alguna cosas más. Todavia me sobra un megabyte de espacio en la flash.

arv7518pw-01a-openwrt-chaos-calmer.png

Para configurar la vlan en un openwrt solo hay que decirle que use un "custom interface" en Interfaces - WAN -> Physical Settings añadiendole un .20 al interfaz que tengais por defecto, por ejemplo, "nas0.20"

arv7518pw-01a-openwrt-vlan20.png
🗨️ 21
parrimin

Mierda, no estoy en casa. O sea, que me olvido de los 20 VLAN que he generado manualmente en el menú swconfig, o switch o algo así, creo una Custom Interface, y me saldrán a rellenar los demás datos? QoS UBR. Te importaría un pantallazo más de cómo queda la configuración?

Muchas gracias!

🗨️ 14
vukits

no, vamos a ver. yo lo entiendo así (porque no tengo equipos con Openwrt , ni tampoco adsl de masmovil)

Resetea Openwrt a config. por defecto

En Openwrt, tú configuras tu interfaz WAN , normal , i.e. para que coja ip por pppoe, etc,etc... (sin poner lo de vlan).

Una vez que te aparezca la interfaz wan configurada, haces lo de custom interface poniendo lo .20 (sin tener que recofigurar nada)

🗨️ 13
parrimin
BocaDePez
BocaDePez
🗨️ 3
vukits
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
vukits
parrimin
🗨️ 7
vukits
🗨️ 6
parrimin
🗨️ 4
vukits
🗨️ 3
parrimin
🗨️ 2
vukits
🗨️ 1
parrimin
parrimin
parrimin

A ver, voy a explicar cómo tengo configurado en LUCI

Primero la versión de OpenWRT

blob.png

Ahora como he configurado la WAN

He creado una WAN que se llama PEPEPHONE

blob.png

con los siguientes datos

blob.png

En Advanced Setting he encontrado el MTU

blob.png

Le he puesto eth0.20 para ponerle el 802.1Q como me comentabas

blob.png

Y finalmente cómo no tengo firewall

blob.png

Como véis, no tengo dónde configurar el QoS a UBR, ni dónde elegir que IPv4. Por supuesto no tengo internet.

A alguien se le ocurre cómo se configura todo esto?

🗨️ 5
BocaDePez
BocaDePez

Openwrt siempre tirne firewall (iptables).

Elige zona WAN.

Los parametros de vci, etc, los debes poner en el router adsl

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
vukits
🗨️ 1
BocaDePez
BocaDePez
vukits

por cierto, no debes crear una interfaz nueva, sino editar la que es wan (eth0 )

BocaDePez
BocaDePez

He conseguido usar un Asus RT-AC1209G+ estableciendo el VLAN ID en el menu LAN -> LAN - IP TV, eligiendo el peefil de ISP manual, y estableciendo el VID de Internet al valor de VLAN ID = 20 que me dieron los de pepephone. Tambien eligiendo en ese menu las rutas DHCP segun RFC3442

Aparte obviamente de configurar WAN con el user pass de PPPoE que me dieron.

Suerte!

🗨️ 1
vukits

¿es un router neutro?

zergiomp

Muy buenas tardes.

Tengo un router TP-Link TD-W8961ND.

He dejado configurado, todos los parámetros, excepto estos que no los encuentro:

MTU

MSS TCP.
802.1Q-VLAN
¿Alguien ha configurado alguno de estos ya?
Gracias

🗨️ 3
vukits

¿qué versión de hardware? ¿v1? ¿v2?

🗨️ 1
BocaDePez
BocaDePez
img-20170517-180218-1495037015569.jpg

¿Puede ser versión 3.1?

vukits

según el manual (página 44),

está en en Advanced Setup -> VLAN

BocaDePez
BocaDePez

Hola, tengo un TP-Link Archer D9 y no hay manera. No encuentro 802.1q.

¿Alguien sabe si hay alguna manera de configurarlo o simplemente es incompatible?

Os dejo captura de pantalla a ver si hay suerte y alguno lo ha consguido.

selection-002.png
🗨️ 5
BocaDePez
BocaDePez
1

Es posible que esté en apartado IPTV

🗨️ 2
BocaDePez
BocaDePez

En IPTV me aparece esto pero no sé qué hacer con esos parámetros. Lo he intentado, pero no parece que pueda crear la VLAN que pide ahora Pepephone

selection-004.png
🗨️ 1
BocaDePez
BocaDePez
-1

Pregúntale a TP-Link por el chat de soporte si está soportado el parámetro WAN VLAN ID / 802.1q para tu router.

A mi me han dicho que no, así que llamé a PepePhone, se lo expliqué (cuesta que cojan el teléfono, mucho), y me han mandado el router ASUS DSL-N14U que venden (gratis, en teoría, ya veré en la próxima factura).

El router ASUS ha tardado casi una semana en llegar (he tenido que configurarlo según las indicaciones de MiPepephone, porque los parámetros por defecto son para el sistema de conexión antiguo previo a MasMovil).

La pena es que mi router tenía bastantes mejores especificaciones en algunos puntos (puertos gigabit, Wi-Fi en la banda de 5 Ghz....) y este no.

BocaDePez
BocaDePez

Hola!

Pudiste configurarlo? Si la respuesta es sí cómo??

🗨️ 1
BocaDePez
BocaDePez

Yo estoy en.las.mismas creo que tengo un.nuevo pisapapeles

BocaDePez
BocaDePez
-1

A quien pueda interesar:

Me puse en contacto con Pepephone vía Twitter y me comentan que, me mandan un router configurado a casa.

La verdad que yo prefiero trabajar con mi TP-Link TD-W8961ND, pero veremos que tal funciona.

🗨️ 1
BocaDePez
BocaDePez

gratis?

BocaDePez
BocaDePez
-1

A todos los interesados, les mandé un mail a migracion.adsl@pepephone.com ayer por la tarde amezando con denunciar ante la CNMT el cambio unilateral de las condiciones de contratación y me han enviado un mail de respuesta hace 10 minutos diciendo que me mandan un router gratis.

Suerte a tod@s!

P.D.: soy el que tiene un TP-Link Archer D9

BocaDePez
BocaDePez

Hola!! Alguien ha conseguido configurar un router sercomm vd1018?? Antes de la migración me funcionaba perfectamente pero ahora soy incapaz de configurarlo correctamente! Alguien puede echarme un cable? Ya no sé que probar.... gracias!!!

🗨️ 1
BocaDePez
BocaDePez

¿Has podido introducir el valor VLAN 20? ¿El router está sincronizando?

esvenco69
1

Yo conseguí instalar openwrt junto con el gestor gráfico LUCI y me funcionó correctamente en un TPLINK TD-W8980. Pero no conseguí que funcionara el wireless, así que instalé LEDE y fue perfecto. La clave es que conforme viene el sistema suelen haber 3 redes, LAN, WAN y WAN6. Pues eliminé WAN6 y dejé las dos anteriores. Luego, configuras la LAN y en la pestaña General Setup con Protocol = "static adress", IPv4 address = 192.168.1.1, IPv4 netmask = 255.255.255.0

El apartado del DHCP lo dejamos por defecto. La Pestaña Physical Settings la tengo asignada con una interfaz eth0.1 (que es una vlan con id=1). Si no os sale asignada y sólo tenéis eth0, basta con seleccionar el check de "Custom Interface" e introducir eth0.1, con lo que se os creará una interfaz "virtual" para esa vlan.

MUY IMPORTANTE: En la pestaña Firewall Settings, se selecciona la zona lan (esto es importante porque la conexión wan y la lan tienen que tener reglas distintas, sino las interfaces no podrán "hablar" entre ellas)

Para configurar la WAN, en la pestaña "General Setup" con Protocol = "PPPoE", PAP/CHAP username="adsl@masmovil" y PAP/CHAP password="masmovil". En la pestaña "Physical Settings" la tengo asignada con una "custom interface"="nas0.20" y reitero otra vez, muy importante que la pestaña de Firewall esté en wan.

En el apartado Network/Interfaces, hay un apartado después de configurar las redes que se llama ATM Bridges, pues ahí metemos el VCI = 32 , VPI = 8 y Encapsulation mode = LLC. En el apartado DSL, introducimos el Annex = "Annex A G.992.1", Tone ="auto", Encapsulation Mode="ATM", DSL line mode="auto"

Con todo esto no debería haber problemas para conectarnos con pepephone. El tema del wifi pareció bastante fácil una vez tienes esto hecho.

🗨️ 1
esvenco69
1

Puntualizar que tuve que subir la imagen a través del puerto serie del router, y fue bastante costoso. Tuve que montar un servidor tftp y flashear el router (riesgo de brik) siguiendo el tutorial de esta página, concretamente el apartado "Installation direct to Flash"

BocaDePez
BocaDePez

Hola,

Confirmo que el router Asus DSL-N12E_C1 funciona con Masmovil.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

¿Podrias compartir tu configuración? No consigo hacerlo funcionar con los parámetros que indica pepephone.

BocaDePez
BocaDePez

A mi me ha funcionado con el ZTE H108N con firmware de jazztel, y también con un Observa Telecom BHS- RTA de movistar.

dogana

El Asus dsl- n16u ¿sabe alguien si se puede configurar para pepephone?

🗨️ 2
vukits

el manual es muy escueto.

no sabría decirte

🗨️ 1
betuko40
1

Mmm.. ni en el manual, ni en las especificaciones de la casa hablan del Vlan o el 802.1q por ningún sitio. Tampoco he visto ningún firmware alternativo en LEDE (con lo que tampoco habrán en Openwrt). Creo que también (como un servidor) te vas a ver perjudicado por ese parámetro. Por lo único que le doy las gracias a esta migración, es por todo lo que estamos aprendiendo de routers y de buscarse la vida con los firmwares (de la casa y alternativos).

Un saludo y mucha suerte a tod@s...

BocaDePez
BocaDePez

Buenos días,

Alguno sabéis si el Netgear D500 sigue siendo compatible con la nueva red? Antes lo era, pero ahora no me aparecen los 10 parámetros obligatorios.

Gracias

🗨️ 1
BocaDePez
BocaDePez

Buenas

Yo no consigo migrar mi TP-Link TD-W8968, cuando me di de alta en pepephone puse los datos y funcionó a la primera.

Esta vez llevo 2 días intentando lo mismo sin resultado.

El menú indica que el ADSL va "bien" 1mb de subida y 16 de bajada pero se queda con la comunicación del ISP

0.jpg1.jpg

LLamé y me dijeron la migración se habia realizado con exito, que hay algo que falla en mi router.

En este post cambian el firmware a un router similar, es necesario que haga lo mismo con el mio ? me da bastante coraje.

Mil gracias por vuestro tiempo.

🗨️ 7
BocaDePez
BocaDePez

Hola vuits!

Lo hice, pero sigue igual, no me aparece la opción del 802.1q como comenta el enlace que has compartido :(

🗨️ 3
vukits

pues yo estoy viendo 'vlanmuxid' en página 22 del manual

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
vukits
vukits

¿qué versión es ? ¿v2? ¿v3?

BocaDePez
BocaDePez

Yo tengo el mismo problema. Lo conseguiste al final?

Llevo intentándolo toda la tarde sin resultado

BocaDePez
BocaDePez

Hola a tod@s...

Tengo un router HG253sV2 de Vodafone.. No consigo encontrar los parámetros para cambiar el VPI/VCI.

El router aparece conectado y con acceso a internet pero no tengo acceso real.

No encontré nadie en el foro con el mismo router.

Alguna idea? Soy analógica y ya me empieza a dar el telele

🗨️ 2
vukits

a la configuración del router, debes acceder como admin

BocaDePez
BocaDePez

No pierdas el tiempo, aunque lo configures si se apaga hay que volver a hacerlo todo desde el principio.

De todas maneras si miras en el foro hay un mensaje que te dice como configurar todos los parametros.

Yo al final he configurado un HG_556A y un HG553 y los dos sencillos y funcionando sin problemas.

Un saludo.

BocaDePez
BocaDePez
1

Hola

TEngo un TP-Link TD-W8968 v4 y te puedo confirmar que también funciona pepephone con el cambio a masmovil. Si lo puedes poner en la lista a mi me sirvio esa lista para elegir a la hora de comprar un router. He jubilado mi homestation de telefonica que usaba con pepephone

🗨️ 2
BocaDePez
BocaDePez

Por favorrrr dime como lo has hecho. No consigo que funcione.

🗨️ 1
BocaDePez
BocaDePez

Muy buenas despues de poner en marcha el HG-556A con firrmware Irlandes ha caido en mis manos un HG553, lo he actualizado a firmware B21 y despues de configurarlo FUNCIONANDOOOOOO sin problemas.

un saludo y suerte

🗨️ 1
BocaDePez
BocaDePez

Como lo has configurado ayuda hg 553

gloipp

Hola, ¿sabe alguien si el router Thomson TG585v8 , que se supone que es ADSL2+ funcionaría con PepePhone de MasMóvil? Gracias! Se configura por navegador, y no parece difícil (ya cambié hace tiempo un par de veces con el operador BT/Arrakis)

🗨️ 1
vukits

estoy leyendo el manual (bastante escueto), y no parece tener la opción de VLAN.

lo siento, me parece que no es compatible

BocaDePez
BocaDePez
-1

Buenas tardes,

Alguien me podria decir si el router HG556a es compatible con el modem usb HUAWEI E156G (HSDPA) ?

Gracias y un saludo

BocaDePez
BocaDePez

Hola, estoy tratando de configurar un comtrend ct5361 (antiguo jazztel). Aparece en la lista como uno de los routers válidos. Le he puesto el firmware que indicais para configurar el vlan. Creo que he configurado todo correctamente, pero por algún motivo sigue sin funcionar.

Subo capturas de la configuracion a ver si alguien puede echarme una mano.

Muchas gracias de antemano. screenshot-2017-06-04-19-25-51.png

screenshot-2017-06-04-19-28-19.png screenshot-2017-06-04-19-26-24.png

🗨️ 7
vukits

puedes probar el firmware de Victek, también

🗨️ 3
BocaDePez
BocaDePez

Yo estoy probando con este firmware y no conecta con el servidor PPP. Ya no sé que hacer...

🗨️ 2
BocaDePez
BocaDePez
1

¿Sincroniza?

vukits

varios usuarios lo han conseguido con el firmware de Victek que hay enlazado

BocaDePez
BocaDePez

El original no me ha funcionado con ninguno de los 3 Comtrend CT5361 que tengo, yo creo que no funciona aunque tenga para meter parámetros VLAN y tal. Con el de Victek en cambio a la primera, yo eliminaría de la lista lo del firmware original porque despista.

🗨️ 2
BocaDePez
BocaDePez

El Firmware que uso en cuestión es el tercero de esta página: sites.google.com/site/routerfirmwares/co…rend/ct-5361 el que pone Poligon.

Y sin problemas, de hecho probé a meter el original tras ver que funcionaba el Poligon y seguía sin conectar, volví a Poligon y sin problemas. Yo estoy convencido de que el Original no funciona con la red de Masmovil.

🗨️ 1
BocaDePez
BocaDePez

Perfecto, con ese firmware funciona sin problemas.

Yo también creo que con el originan no funciona la red de masmovil. Gracias

BocaDePez
BocaDePez

Hola, aver si alguien me hace el favor de compartir el firmware de pepephone masmovil para el dsl-n14u tengo ese modelo pero no es con el firmware de pepephone le pongo todo los parámetros pero nada lo eh buscado por Internet pero nada.

Gracias

🗨️ 8
BocaDePez
BocaDePez
1

Tengo Pepephone, y actualize al firmware de la web de Asus. Y funciona igual. Qué te pasen una configuración a restaurar y ya es

BocaDePez
BocaDePez

Aqui lo tienes

🗨️ 6
vukits

gracias.

en cuanto el otro usuario confirme, meto el enlace en el repositorio de BA

(el soporte técnico de Pepephone es malo de coj*nes ..... ni se han molestado en contestarme)

🗨️ 1
BocaDePez
BocaDePez

Hola de nuevo, lo actualize al firmware y viene con contraseña aun que reseteo, me la podrias decir plis?

Gracias!

BocaDePez
BocaDePez

Muchísimas Gracias!

🗨️ 1
vukits

¿funciona o no funciona?

BocaDePez
BocaDePez

No sé qué estoy haciendo mal pero tengo llevo dos días sin Internet y el servicio técnico no me hace caso... Y eso que les he enviado hasta capturas de pantalla.

Tengo un TP Link TD-8961-ND y no tengo menú WAN como tal, sino VLAN. Toda la configuración en el resto de campos y menús la tengo bien:

VPI 8/ VCI 32, UBR, Encapsulado PPPoA PPPoE, adsl@masmovil (cont: masmovil), TCP MSS 1448, Ip dinámica, TCP MTU 1488, Ruta dinámica RIP2-B, Dns automático. DHCP enabled...

No he encontrado ningún manual en la red ni vídeo en el que se explique cómo configurar el router 8961-ND para Masmovil.

Suplico cualquier ayuda por el amor de Willie Fox.

Muchas gracias, un saludo!

🗨️ 7
BocaDePez
BocaDePez

No es compatible.

🗨️ 1
BocaDePez
BocaDePez

En serio no es compatible??? Es un router que soporta ADSL 2+ Y de bastante reciente fabricación.... :O

BocaDePez
BocaDePez

La versión 3.01... etc., Voy a mirar el manual, y lo consiga o no volveré a comentar la jugada para dar las gracias o seguir suplicando ayuda ;D

BocaDePez
BocaDePez

Hola,

Lo primero de todo es agradecer vuestra inestimable ayuda.

Yo también tengo este router, pero me es imposible hacerlo funcionar. He metido todos los datos excepto el famoso VLAN = 20. He actualizado el router a su última versión a ver si aparecía, pero tampoco.

El menú VLAN que aparece en la web, me parece que es para crear VLAN dentro de la propia red, algo así como asignar diferentes conexiones ATM, Ethernet Port y Wireless LAN como si fueran una misma red. Nada que parezca poder poner el famoso 20 para la conexión ATM.

No se si me he saltado algo, o si tenéis alguna indicación que me pueda ayudar.

🗨️ 1
BocaDePez
BocaDePez

De hecho , en este menú sólo llega VLAN hasta el 8, nada de 20 :-\

BocaDePez
BocaDePez

Hola. Tengo el mismo router y tampoco consigo configurar vlan correctamente. En las especificaciones técnicas pone que si soporta vlan 802.1p. Lo tengo actualizado a la version v3, que creo que es la última.

BocaDePez
BocaDePez

Buenos días,

Tengo un modem router TPLINK TD-W8970 y una linea Pepephone desde el 16 junio 2017. Poniendo todos los parametros (PPPoE, adsl@masmovil etc) no hay manera de conectarse , también si el señal de linea esta activo. Que hago??

Gracias

🗨️ 3
betuko40

Buenas tardes.

Según veo en el manual de tu router, éste no tiene para activar/modificar el parámetro VLAN por lo que creo que te va a ser imposible hacerlo funcionar con Pepephone.

De todas formas, si quieres sigue indagando por si acaso me confundo.

Un saludo y mucha suerte en todo.

vukits

si es la V1, tendrías que instalar firmware Openwrt mediante cable Serial (pierdes garantía del router, y si no sabes manjarte bien, rompes el router).

si es la V3, no hay nada que hacer

🗨️ 1
BocaDePez
BocaDePez

Muchas gracias......lastimosamente es un V3. Tendré que comprar otro compatible.

miguell

Hola,

Me han enviado el ZTE 267N. Todo ok, excepto que no hay manera de hacer que conecte a una VPN y las opciones que hay son muy pocas. Conecta pero a los 20 segundos se desconecta. He probado de todo. ¿Alguien puede ayudarme?

Sino tendré que comprar uno, tenía el TPLINK WD8970 pero ya veo que no se puede usar.

Gracias.

🗨️ 6
vukits

¿Qué tecnología de VPN?

🗨️ 5
BocaDePez
BocaDePez

Hola, va por PPTP, es lo que hay. He estado intentando instalar openwrt en el tplink wd8970, pero es un dolor de cabeza. Ya lo tengo, pero ahora no tengo ni idea de como hacer que funcione el adsl, hay que bajar un vdsl.bin pero es todo un caos muy serio, ¿alguno lo ha hecho? gracias.

🗨️ 4
vukits

Antes de nada, ¿te han quitado ya el CGNAT? porque PPTP no se lleva muy bien con NAT.

¿Qué ip pública te sale en el router?

🗨️ 3
BocaDePez
BocaDePez
1
🗨️ 2
BocaDePez
BocaDePez
1
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

¿Alguien ha conseguido configurar el router TP-Link Archer D5 version 1.0? Hay varios parámetros que no consigo cambiar porque no salen en la interface y creo que ya no me sirve para Pepephone. Además es un router que ya no tiene soporte del fabricante y no se puede actualizar. Así que parece que toca aflojar la mosca y comprar otro, porque el que me han enviado (un ZXHN H267N) deja muchísimo que desear comparado con el Archer y viene con el PSK imposible de desactivar (una vulnerabilidad terrible).

🗨️ 2
vukits

este router, ya en su día estaba muy limitado (no tiene soporte para Openwrt).

No sirve para Pepephone

🗨️ 1
BocaDePez
BocaDePez

Me lo temía. Gracias por tu respuesta.

BocaDePez
BocaDePez
1

Hola, añadir que el TP-link W 8970 se puede usar si lo pones como Router Neutro.

Así por encima:

Conectar el ZTE que te proporciona Pepephone a la linea y comprobar que todo funciona. (Navegas y tal).

Conectar el ZTE al TpLink mediente un cable RJ45, Atención! Usa los puertos LAN en ambos. NO los WAN.

Al Tp-link cámbiale el modo de operación a "Wireless Router Mode" .

Cambia la IP del TpLink a 192.168.1.2 ya que ahora la 192.168.1.1 serà el ZTE.

Entra en el apartado DHCP del Tp-link y pon la ip correcta 192.168.1.2 y puerta de enlace la 192.168.1.1

Entra de nuevo en el ZTE y deactiva WAN y DHCP

Con esto el TP link manda y todos los cacharros que tuvieras en casa se seguirán conectando ala WIFI del Tp-LINK.

Añadir que el USB del TP-Lonk sigue funcionando.

Saludos.

🗨️ 1
BocaDePez
BocaDePez
1

NO desecativeis WAN en el ZTE, queria decir WLAN! (La wifi )sorry!

PD La IP del Tp link se cambia des de el apartado LAN.

Una vez todo funcionando recomeindo copia de seguridad de cada router.

saludos

BocaDePez
BocaDePez
1

He comprado este router y confirmo que este sistema funciona. Gracias a todos por este hilo.

BocaDePez
BocaDePez

Me echais un cable?'

Intento acceder a

pra configurar el router correctamente ( fucionaba bien con la red de pepe, con la migracionb y los datos de masmovil no va ) pero no me abre la pagina.. me poneis algun enlace o los datos que vienen en el post? gracias!

🗨️ 1
BocaDePez
BocaDePez

Sólo informar que esta mañana me han hecho la migración y funciona perfectamente con el Huawei HG556a y firm V100R001C10B083.

Tengo un poco más de ping pero también tengo casi 2 Mb más, antes conectaba a 14 y ahora lo hago a 15,8.

🗨️ 1
BocaDePez
BocaDePez

Buenas, yo también tengo el tplink y nada. He puesto el ZTE H267N que me mando pepephone y ya tengo internet. Lo único que no puedo abrir puertos porque viene como "capado". Y me es imposible jugar a la play en condiciones. Alguna idea para solucionarlo?

BocaDePez
BocaDePez

Hola,

Despues de leerme todos los post del hilo sigo sin poder configurar mi router Asus DSL N55U.

Lo que no veo por ninguna parte es lo de 802.1q VLAN 20

Alguien sabe si es compatible?

No quiero cmabiarlo porque ya lo tengo configurado con una raspberry para que haga ping hacia el exterior y poder acceder desde el exterior al transmission y me da mucha pereza rehacerlo que ya ni me acuerdo como lo hice.

Gracias

🗨️ 6
BocaDePez
BocaDePez

yo estoy igual que tu, el problema por lo que he leido creo que es pk no te deja poner los valores de la vLAN es decir fallo del firmware que no te da la opcion

🗨️ 3
vukits

he contestado al compañero

🗨️ 2
BocaDePez
BocaDePez

hola buenas, miré el tutorial pero no sirve, es otro modelo intente instalar el firmware del n55u-d de la captura en el n55u pero no es compatible, pero gracias por el aporte ;)

🗨️ 1
vukits
BocaDePez
BocaDePez

Hola!!

En mi pagina de configuracion no me aparece esta seccion de "configuracion de base" y "802.1q" ¿?

Tiene que ser algun firmware nuevo o algo parcheado. Arriba le aparece que es el n55u-D1 y a mi ese D1 no me suena de nada.

Voy a ver si encuentro algo al respecto.

Gracias por la info

BocaDePez
BocaDePez

En teoría acaban de sacarme del CG-NAT pero no sé cómo comprobarlo. Alguien puede orientarme? Muchas gracias por adelantado

🗨️ 1
vukits

compruebas si la WAN IP de tu router, es la misma que la te sale en bandaancha.eu/mi-ip

BocaDePez
BocaDePez

Buenos días,

Alguien ha podido configurar un Tp-Link AC750 Archer D2 ?
Encuentro la opción para habilitar VLan pero es un simple check, no tengo la opción de meter ningún parámetro.

Gracias!

🗨️ 10
BocaDePez
BocaDePez

Muchas gracias por aclarármelo, alguna sugerencia para comprar uno?

🗨️ 8
vukits

el hg556a, lo puedes conseguir muy barato de 2ª mano,

🗨️ 7
BocaDePez
BocaDePez
🗨️ 1
vukits
betuko40
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
vukits
Hay 1 páginas posteriores con más temas