Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28.551 lecturas y 642 respuestas
  • [Editado 25/05/17 21:49]

    23

    [ENCUESTA] Lista Routers Compatibles con Pepephone/MasMovil

    Propongo que los que tengan Pepephone/Masmovil (la nueva config. con VLAN), vayan colgando aqui el modelo de router y firmware que usan.

    Si el router no sincroniza , toca abrir incidencia

    Paso por paso para Comtrend

    EDIT:

    En todos los casos, si presente , 'pppoe debug' debe ir desactivado, NAT activado, (y si sigue sin ir, probar a desactivar el firewall del router)

    Página 2
    • BocaDePez BocaDePez
      6

      Después de 4 días llamando cada día, por fin me ha llamado un…

      Después de 4 días llamando cada día, por fin me ha llamado un técnico de vodafone que dice que vendrá a revisarme la línea EL JUEVES!

      Vaya tela. Espero que luego no tengan la poca verguenza de clavarme 60 euros alegando que es culpa mía que a masmovil no le guste mi línea.

      • BocaDePez BocaDePez
        6

        Puede poner todos los parámetros por favor? Tengo el mismo…

        Puede poner todos los parámetros por favor? Tengo el mismo router y no consigo conectarme

    • BocaDePez BocaDePez
      6

      Hola, veréis he contratado pepephone, aun no me lo instalan,…

      Hola, veréis he contratado pepephone, aun no me lo instalan, pero he tenido que pasar del router q ellos ofrecen más q nada porq lo envían por correos, y donde yo estoy no están llegando los paquetes, así q tampoco puedo conseguirme uno de Amazon ni nada por envío. Algúno q pueda conseguir en media Markt o carrefour etc. Estoy en Palma y tampoco hay muchas opciones. He visto en media markt un ASUS DSL N12E pero preguntando en Amazon me ha dicho alguien q lo tiene q no logra configurarlo a pesar de tener adsl2+ y 802.1q... Perdón el tostón. En fin alguna recomendación q no me deje sin comer el mes?

      • BocaDePez BocaDePez
        6

        Si repasas todo el hilo, verás algún TP-Link o D-Link (de los…

        Si repasas todo el hilo, verás algún TP-Link o D-Link (de los que funcionan) que en MMkt lo podrás pedir para recoger en la tienda.

    • BocaDePez BocaDePez
      16

      Desde el jueves por la mañana llevo sin acceso a internet. Es…

      Desde el jueves por la mañana llevo sin acceso a internet. Es increíble. No me dan soluciones. Solo me dicen que espere, que están trabajando en ello.

      • 10

        Yo he seguido los pasos exactamente como lo has hecho tú con…

        Yo he seguido los pasos exactamente como lo has hecho tú con dos diferencias

        Al entrar al router hay que en advanced setup en wan service eliminar cualquier conexion que pueda haber

        despues en layer interface y ATM interface eliminar lo que hubiera

        A partir de aqui tal como lo haces tu desencufando el cable del telefono

        Entro en el router, advanced setup, add.

        VPI 8

        VCI 32

        Dejo path0 y EoA

        Encapsulation LLC

        Service Category UBR without

        El IP QoS lo dejo en strict

        Click en apply/save

        Me voy a WAN Service, add

        Con la atm0/(0_8_32) le doy a Next

        Selecciono PPPoE

        Service descpition Pepephone

        802.1p priority 0

        802.1Q Vlan ID 20 -> NEXT

        PPP Username adsl@masmovil

        PPP Password masmovil

        PPPoE service name Pepephone

        Authentication method auto

        Selecciono enable NAT / enable firewall / enable pp debug mode -> next ->next

        Primary DNS 212.166.64.1

        Secondary DNS 8.8.8.8 -> next -> apply/save

        Para finalizar al menú de la izquierda management>reboot-> y click en reboot. Encufar el cable del telefono ( no se si tiene algo que ver, pero los tecnicos que han estado por casa para otros problemas siempre lo hacen ) y esperar dos minutos.

        Espero que esto pueda ayudar a los que teneis este router, tanto como me ha ayudado a mi encontrar este hilo

    • BocaDePez BocaDePez
      6

      Hola! En un router ASL-26555, ¿sabéis dónde configurar lo de…

      Hola!

      En un router ASL-26555, ¿sabéis dónde configurar lo de 802.1Q - VLAN 20? No consigo encontrarlo por ninguna parte y los demás parámetros sí... No sé si soy lerda o q en este router no es posible...

      Muchas gracias de antemano!

    • BocaDePez BocaDePez
      6

      Los de pepephone me la han jugado. Llevo 2 días con conexión,…

      Los de pepephone me la han jugado. Llevo 2 días con conexión, llamando, poniendo incidencias, y nada, no me hacen ni caso. El caso es que me dio la intuición de ir a la web de masmovil y comprobar si mi casa tenía cobertura, y en efecto, no tengo cobertura con ellos. Ni se han molestado en decírmelo, como era su deber. Muy triste todo. Me dejan tirado y ni me dicen la verdad.

      En fin, tendré que cambiar de compañía. Alguien me recomienda alguna con características similares a las de pepehpone?

      • BocaDePez BocaDePez
        6

        A otros usuarios,le han dado solución o todavía no les han…

        A otros usuarios,le han dado solución o todavía no les han migrado.

        Intenta llamarles y explicarles detalladamente tu caso,y haber que te dicen

        Para que te den de baja la línea te lo tienen que comunicar mediante carta certificada,ya sabes,si no hay solución a la OMIC y a usuariosteleco,por vulnerar tus derechos de acceso a las comunicaciones.

      • BocaDePez BocaDePez
        6

        Si por características similares te refieres al precio,…

        Si por características similares te refieres al precio, ninguna. Con todas te va a tocar pagar el doble.

        Aun así dudo mucho que te hayan desconectado sin decirte nada.

        • BocaDePez BocaDePez
          6

          Pues sí, recibí el mensaje de portabilidad el viernes a las 9…

          Pues sí, recibí el mensaje de portabilidad el viernes a las 9 de la mañana, la conexión se me fue 3 horas después, configuré mi router jazztel con todos los parámetros y desde entonces nada. Mi router jamás ha sincronizado. Por email nunca me han contestado. Por teléfono cada vez me dan una excusa nueva (tenemos problemas técnicos, pasaremos tu incidencia nuestros técnicos, reinicia el router...).

          Tiene una pinta horrible lo mio, según leo por aquí, porque ya digo que en 2 días mi router sigue en encefalograma plano. A otros usuarios por lo menos les ha conectado alguna vez, aunque luego se les fuera.

          Así que tengo que pensar en lo peor, en que me han limpiado por no tener cobertura con masmovil. Por lo que veo, Eroski Movil es lo mas parecido al ADSL pepephone, no? Por precio, sin permanencia y demás. Qué tal veis esa opción?

          • BocaDePez BocaDePez
            6
            Ah, y ya digo que me he ido a la web de masmovil a hacer una…

            Ah, y ya digo que me he ido a la web de masmovil a hacer una comprobación de cobertura y al poner la dirección de mi casa me pone esto:

            sin-titulo-2.jpg

            Blanco y en vasija...

    • BocaDePez BocaDePez
      6

      Compré un Observa BHS-RTA, de movistar, lo configuré y…

      Compré un Observa BHS-RTA, de movistar, lo configuré y conseguí que me funcionara el wi-fi, pero no el ethernet. Las luces de ethernet en el router se encienden pero nada, no funciona, el navegador se queja del servidor dns, pero ya os digo que el wifi funciona. Creo que debe ser algún defecto del router, pero no lo entiendo , está nuevo. Comparto mi experiencia por si a alguien le sirve o por si alguien tiene idea de que me puede estar pasando

      • BocaDePez BocaDePez
        16

        ¿Has probado con otro PC? ¿Tienes la dirección IP y los…

        ¿Has probado con otro PC? ¿Tienes la dirección IP y los Servidores DNS configurados manualmente en el adaptador de red de tu PC o están en automático? ¿Te ocurre con todos los puertos LAN del router? Revisa también la configuración en Setup > Local Network.

        • BocaDePez BocaDePez
          6

          muchas gracias por responder. si lo he probado con otro pc (…

          muchas gracias por responder. si lo he probado con otro pc ( tengo dos en casa en l misma situacion, d hecho en uno tengo tambien linux y tampoco va) y con todos los puertos. lo tengo todo en auto, pero tambien he probado a ponerlo manual y nada. gracias d nuevo por prestarle atencion a mi caso

          • BocaDePez BocaDePez
            6
            tal vez actualizando el firmware... pero no he encontrado…

            tal vez actualizando el firmware... pero no he encontrado ninguna version descargable en internet

    • BocaDePez BocaDePez
      6

      Hola a todos, no consigo conectarme con un huawei 556a.…

      Hola a todos, no consigo conectarme con un huawei 556a. Imagen de status:

      Configurado 8/32, 802q1 = 20, NAT activado,pp0e UBR, con usuario y contraseña, MTU 1488...

      Alguna idea de qué se me está escapando?

      Gracias

      • BocaDePez BocaDePez
        16

        Yo tengo ese mismo router y funciona sin problemas. En primer…

        Yo tengo ese mismo router y funciona sin problemas. En primer lugar, comprueba si en Device Info > Statistics > ADSL el router está sincronizando y recibes los valores de Descarga y Subida. Si está sincronizando, dinos el firmware que estás utilizando.

    • BocaDePez BocaDePez
      6

      Hola buenos días, ¿Alguien sabe si el router ADB P.DG A4001N…

      Hola buenos días,

      ¿Alguien sabe si el router ADB P.DG A4001N es compatible con la nueva configuración o debería comprar otro? En ese caso, ¿recomendáis el de Pepephone (Asus DSL N14U)?

      Por último, ¿funciona bien internet con la nueva red? No me gustaría comprar un nuevo router y luego tener que cambiar de compañía porque no va bien, algo que no descarto.

      Muchas gracias

      ADB P.DG A4001N

      • BocaDePez BocaDePez
        6

        Hola yo tenía un a4001n y estoy bastante seguro de que no es…

        Hola yo tenía un a4001n y estoy bastante seguro de que no es compatible, dado que no se pueden configurar el vlan tag id al valor obligatorio de 20

      • BocaDePez BocaDePez
        6

        A la primera pregunta: no es compatible por lo que he podido…

        A la primera pregunta: no es compatible por lo que he podido ver.

        A la segunda pregunta: el ping es un poco más alto y la red de MásMóvil está más verde que la de Vodafone porque acaban de empezar. Teóricamente la cosa mejorará con el tiempo. Yo no he tenido ningún corte ni ningún problema hasta el momento, la única "queja" que tengo es el ping que, como te he comentado, ha subido de 25-30 a 45-50.

        El router que entrega Pepephone es bastante completo para su precio, aunque encontrarás opiniones para todos los gustos. Por Internet encontrarás análisis del router y valoraciones.

    • Buenos días, funcionando desde hoy con un OBSERVA TELECOM…

      Buenos días, funcionando desde hoy con un OBSERVA TELECOM AW4062 (1.3.5.25). Aparentemente sin problemas y con una velocidad similar a la que tenía antes.

      Un saludo.

      • BocaDePez BocaDePez
        6

        Hola, tengo el mismo router, podrias poner los parametros,…

        Hola, tengo el mismo router, podrias poner los parametros, algo hago mal ya q me enciende la luz de internen pero no m da acceso. Gracias

      • BocaDePez BocaDePez
        6

        Hola: Yo también tengo el mismo router, aunque con firmware…

        Hola:

        Yo también tengo el mismo router, aunque con firmware versión 23. Me aparece las luces de conectado y con internet en verde, pero no me acaba de conectar a internet. Quizás se me esté escapando algún parámetro, pero no logro dar con él.

        Haciendo diagnóstico, los fallos me aparecen los Test ATM OAM. No se si alguien sabe qué puedo estar haciendo mal. Un saludo y gracias de antemano.

        • BocaDePez BocaDePez
          16

          He toquiteado y ya me va perfecto. La ayuda por parte de…

          He toquiteado y ya me va perfecto. La ayuda por parte de Pepephone bastante triste -me recomendaban directamente la compra de un router nuevo-. Están sobrepasados...

          No me ha hecho falta actualizar el firmware, por lo que confirmo que con la versión 23 funtziona.

          • BocaDePez BocaDePez
            6
            Hola... Yo tengo la versión 1.3.5.23... Podrías poner los…

            Hola... Yo tengo la versión 1.3.5.23...

            Podrías poner los pasos o dónde poner el parámetro vlan?

            Gracias de antemano.

              • BocaDePez BocaDePez
                6
                Ya he bajado al domicilio y lo he puesto, funciona pero me…

                Ya he bajado al domicilio y lo he puesto, funciona pero me sincroniza a 2 mb de bajada y 64 kb de subida... este router sincronizaba a 18 mb de bajada! Tocará abrir incidencia

              • BocaDePez BocaDePez
                6
                Sí... Perdón por no mirar bien... No había entrado a ese…

                Sí... Perdón por no mirar bien... No había entrado a ese apartado...

                Es que llevo loco dos días intentando encontrar algo para mi Belkin f5d8635-4 y nada de nada... Ni siquiera un openwrt... Y estoy loco ya de la cabeza.

                Mañana me bajo el aw4062 a casa y lo pruebo... (quien me iba a decir a mi que la penalización de movistar sería amortizable jajajaja)

                Por cierto, veo que está la versión .25 y que luego hay por encima una 1.4.2... Y yo estoy en 1.3.5.23.... Merece el cambio?

    • BocaDePez BocaDePez
      6

      No comprar el router D-Link DSL-3580L el wifi no funciona…

      No comprar el router D-Link DSL-3580L el wifi no funciona bien. Reinicios cada dia, horrible.

        • BocaDePez BocaDePez
          6

          Solo tengo activado el NAT, todo lo demás está desmarcado. No…

          Solo tengo activado el NAT, todo lo demás está desmarcado. No me sincroniza. En diagnóstico me da todo FAIL.

          Tendría que actualizar software o resetear de serie el router? Esta es la info de mi router: sin-titulo-11.jpg

            • BocaDePez BocaDePez
              6
              Ayer lo hizo, pero ni se han molestado en mandarle un email…

              Ayer lo hizo, pero ni se han molestado en mandarle un email de contestación. Al final llamé y me han dicho que están con problemas técnicos, que siga reiniciando el router y que si no va, que les llame de nuevo, que van a estar hasta las 12 de la noche. Un poco cutre todo.

              • BocaDePez BocaDePez
                6
                Personalmente yo ya estaba migrado una semana a la red de…

                Personalmente yo ya estaba migrado una semana a la red de masmovil, pero como estaba a la espera de que me sacaran del CGNAT, ayer me dio por reiniciar el router a ver si me daban ya ip pública y oh sorpresa, no recibia ninguna IP (0.0.0.0). Despues de reiniciar el rouer 20 veces por fin conseguí que me llegará una IP al router, pero del CGNAT. Concretamente 100.67.x.x. Casualidades de la vida, por enchufar el horno, el A/C y alguna cosa mas, me saltó el diferencial de la casa y vuelta a empezar con resetear el router hasta la extenuacion para volver a tener internet. La de atencion al cliente de pepephone diciendome que ellos si veian sincronismo ADSL en mi linea y que revisara los parametros y chorradas del estilo para entretener a incautos, sabiendo yo de sobra que no tenia nada que ver con parametros. Finalmente en uno de los reinicios volví a tener internet.

                Esta mañana me han enviado un SMS diciendome que ya tenia IP publica. Pues bien reinicio el router y vuelta a empezar, sin internet. 5 veces he tenido que reiniciarlo para por fin obtener IP publica.

                MI conclusion: pepephone no solo tiene escasez de IP's publicas, creo que el CGNAT esta saturado tambien y llega a un punto en que no acepta mas logins pppoe y desemboca en que cueste mucho obtener una IP (con o sin CGNAT) para navegar.

                • BocaDePez BocaDePez
                  6
                  Lo de los Logins me pasó ayer a mi, les llamé a mediodía,…

                  Lo de los Logins me pasó ayer a mi, les llamé a mediodía, como ellos veían que sincronizaba (sincroniza pero no me da Login, me dice que hay problema con la autentificación) les dije que ya iba a hacer más pruebas. Pero por la tarde vi que conectó a la primera... apagué... encendí... y de nuevo problema de conexión, les llamé para decirles que con la misma configuración en dos routers que funcionaban perfecto hasta antes de ayer... he tenido problemas para conectar a lo largo del día, que a veces se conectan pero de cada 25 reinicios falla en 24, y hoy me lleva conectando bien practicamente todas las veces (he estado haciendo pruebas porque gracias a este temita he descubierto que conectando el router al PTR sincroniza 15 megas y en el resto de las tomas de la casa me sincroniza a unos 7 u 8).

                  Debe ser que está saturadilla la cosa.

                • BocaDePez BocaDePez
                  6
                  Añado mas informacion. Esto de reiniciar el router lo llevo…

                  Añado mas informacion. Esto de reiniciar el router lo llevo haciendo todos los dias esperando el momento en que me asignaran la IP publica, pero solo desde ayer por la noche es cuando el router no me coge internet automaticamente despues de un reinicio, sino a base de reinicios compulsivos.

                  Aunque dudo que tenga relacion mi configuracion es HG556a(aqui configuro vpi vci y vlan) + LinksysEA8500 (aqui configuro el login pppoe)

                  • BocaDePez BocaDePez
                    6
                    Es por la red de MásMóvil que, sinceramente, aunque no soy de…

                    Es por la red de MásMóvil que, sinceramente, aunque no soy de los que critican demasiado, es una chapuza a día de hoy: el DNS funciona fatal, el peering también, el ping alto y con picos... Supongo que están verdes porque están creciendo demasiado rápido.

    • BocaDePez BocaDePez
      6

      Hola a todos, tengo un Tp-link TD-W8980 y no encuentro dónde…

      Hola a todos, tengo un Tp-link TD-W8980 y no encuentro dónde configurar: la categoría de servicio, el modo de encapsulación, la versión de dirección ip, 802.1q ni MTU.

      Alguna indicación? Gracias.

    Hay 514 mensajes más