Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Encuesta generalizada: os ha empezado a ir mal desde hace unos diez dias?

ElTioViru

Buenas, esto parece ser que ha empezado a cascar desde hace unos diez dias más o menos, por lo menos a mí y a la gente que leo por aquí (cascar= ping altos, loss del 30%, p2p kaput y navegacion exasperantemente lenta...)

Os pasa a todos igual?
De qué zonas sois? A ver si va a ser solo mi nodo...

Yo soy de San Sebastian de los Reyes...

Contestad pliz.
Enga taluegorl

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Somos 4 chicos de leganes, cada uno en una punta casi como quien dice de leganes. Y a los 4 desde hace justo 7 dias PETADA TOTAL como dices. Fue durante 1 mes y pico genial ¬¬ habra q esperar otro año y medio para otro mes de felicidad?

imakoki

Yo no soy de madritel, soy de menta auque al fin y al cabo somo todos de auna. Te puedo decir que desde hace aproximadamente ese tiempo la cosa ha ido cayendo cada vez mas. Ahora hasta mas alla de las 12 de la noche no empeza esto a ir medio deciente :(

Salu2 ;)

BocaDePez
BocaDePez

Y es que este nodo mola un mazo. En cuanto llegan los tracets a él, el ping llega a la luna. Mas de 600 ms :-P. Este pollo seguro que tiene gran parte de la culpa. Por hacer un repaso rápido:

Juegos---> Como siempre, van tan mal que es que ni se nota señores :-P

Navegación---> Se defiende, pero cada vez va mas pesada

P2P y Descargas---> Esto lo he usado menos, pero esta tarde en hora punta he bajado algunos archivos a 25K :-?

Todo esto aliñado con unas pérdidas de paquetes que ni el Prestige :-D, entre el 20 y el 40%.

🗨️ 4
Ewain

Realmente lo de ese nodo es preocupante... a mi la cosa se me empezo a joder el dia de la fusion con retevision, desde entonces ha ido empeorando llegando a tener un ping del diablo con un loss del carajo, especialmente al hacer trazas a servers o paginas españolas.... y siempre la cosa se jodia en ese salto, en el 10.127.3.46 . SIn embargo a la hora de hacer trazas a servers extranjeros la cosa mejoraba muchisimo, ya q paso por Bt en lugar de por ese nodo maldito.

Hoy la cosa de momento va bien, ping mas q decente y nada de loss... las descargas en la mula a 20 ( y lo acabo de encender) .... a ver como evoluciona el dia.

Salud.

🗨️ 3
rigodon

Ojalá me equivoque, pero me temo que es la hora... por las mañanas es más difícil que haya saturación.

A ver después de comer que pasa, porque si las trazas siguen pasando por ese nodo, la volveremos a liar...

🗨️ 2
Ewain

Si, como todos los días... GRRRRRRRRRr :-|

De momento sigue genial el jodio nodo, una media de ping de 20...

Ewain

Pues como no y para seguir con la tonica general de los ultimos dias a estas horas.... 620 de ping en el nodo de la discordia.

Velaznito

Por mi zona no va mal del todo, durante los ultimos 5 meses ha ido muy bien la cossa, pings de unos 20-40(max)ms.

Desde hace unos 5 dias, la latencia (pings) es de unos 700ms, incluso a algunas horas de 1s y pico. Sin embargo la velocidad sigue siendo muy buena, me baja bastante bien.
De hecho he observado que los pings a servidores españoles es mayor que a cualquier servidor extranjero. ¿Estaran saliendo por algun servidor de por ahi lejos y por eso da tantas vueltas que el ping es tan alto?

Extraño...., esperemos que no me estropeen la velocidad y que arreglen lo de la latencia.
;-)

rigodon

Zona Cuatro Caminos y con esos superpings de 600 ( o más) a Terra. De todas formas, creo que esta vez no es un tema de zonas. Es el nodo de AUNA en espanix, que está petadísimo. Como ese camino se sigue para acceder a otras redes nacionales, estos días funcionan mucho mejor los accesos al extranjero...

BocaDePez
BocaDePez

Hola. Tambien soy de Sanse, con una conexion de 300.

El acceso de paginas va mas lenta que en la ofi, que tengo ADSL 256. ?????

En el emule 2.4, entre el 12 y el 20 de enero me fue muy mal. Este fin de semana y lunes me bajaba entre 20- 30 kb/s

Desde el martes no me conecto, asi que no se como va.

Conecte con un enlace y parece que no tenemos proxys ocultos.

Estaran tambien capando el puerto 4662 ??

CUal utilizais???

Gracias

🗨️ 4
Ewain

Dudo q esten capando puertos, yo uso el 4662 y ahora mismo estoy bajando a 30.

MariotX

llevo 3 dias.. q ni enchufo el emule! por desesperante, estoy pensando en q me cambien el modem.. pero esta semana va fatal! hasta la navegacion que siempre me ha ido bbien......
otra cosa... el emule me da un mensaje raro del puerto 4662 y me da baja lowid cuando siempre he tenido highid... nu se lo de los puertos pero habria q ir vigilando....
todo decir.. q ni he instalado nada.. ni he tokado nada... asi q algo raro pasa.

saludos.

🗨️ 2
rigodon

Yo tb tengo el mismo problema que mencionas, y creo que no es culpa de madritel, porque me pasa poniendo los puertos más extraños.

He descubierto que las últimas versiones del servidor de e-donkey han cambiado la forma de chequear las IDs, y a mí por lo menos me está perjudicando mucho. De hecho, servidores con versiones antiguas del software me dan todos ID alta. Con respecto a las versiones modernas, pues según les pille, pero normalmente me la dan baja, y a lo mejor al 7º intento me la dan alta...
:-?

Estoy investigando el tema... ya os contaré...

🗨️ 1
ElTioViru

Lo del lowid es cosa del software de algunos servidores del emule, como tu dices, no tiene nada que ver con madritel ni nada de eso, lo único que se puede hacer es desconectar y reconectar hasta que te asigne tu id correcta...

Jotun

A mi desde hace unos 5 días me empezó a dar pings de 30-40, sin apenas loss (como mucho 5% up) y la consiguiente mejora en la velocidad de carga de webs. Ahora mismo me acaba de decir un técnico que están terminando de mejorar su maquinaria así que supongo que lo q estais sufiendo no es más que el mantenimiento necesario para el cambio de equipos. Igual es q soy demasiado optimista, pero creo q esta vez el cambio irá a bien. Un saludo.

🗨️ 4
BocaDePez
BocaDePez

podrias decirnos de q zona eres?

Alex

Yo opino igual que tu. Esta situacion durará pocos dias y después se normalizará.

La única pega que le veo es que no haya habido ningun aviso por parte de nadie al respecto. Si te cortan el teléfono te avisan o por lo menos al llamar te cuentan que ocurre. En cambio aqui te toman por tonto, como si internet fuera una cosa "del otro mundo" y resulta que mas de uno depende de internet en su trabajo.

🗨️ 1
BocaDePez
BocaDePez

Si te cortan el agua te lo comunican antes, el tfno igual, la luz, el tren...yo q se q mas xD y asi con todos los demas servicios, además te suelen decir la causa (por lo menos alguna verosimil, pq ultimamente los del 222 van sobraos) y lo MAS importante, cuanto va a DURAR el corte. Esto es solo comparable con el viaje en avion, ni una explicacion ni na.... pa q? ¬¬

Jotun

Bueno, esta mañana tan contento, ahora, aquí en zona Pza. Castilla ping 650 de media a cualquier servidor. He probado a forzar cambio de IP y nada, me han dicho los del 222 q a joderse y q no te garantizan nada. Por lo visto es q están modificando los servidores para subir el ancho de banda. Y digo yo: ¿No lo podrían hacer a las tantas de la mañana para no dejar el servicio echo una mierda a las horas de mayor uso? Esta gente hace lo q quiere, sin comentar nada a nadie y si te quejas, no te garantizan nada. Eso es trato al cliente, si señor.

BocaDePez
BocaDePez

Amigo, a mi me pasa todo lo contrario. Yo también vivo en Sanse y llevaba desde aproximadamente el 23 de diciembre con problemas tanto en la navegación como con las descargas. A medida que pasaban los días los ping subían (empece con 250 y acabe con una media de 2400 ms). Las contestaciones del servicio técnico eran que tuviera paciencia, me cambiaron el cable-modem, q siguiera teniendo paciencia y hace diez días me dijerón ya que era un problema generalizado de su red, que estaban actualizando servidores y metiendo nuevos carriers. Apartir del lunes ha comenzado a funcionar mejor (pings entre 130 y 270). Para mi esto es un lujo, con eso te digo todo.

Un saludo, zona polideportivo.

BocaDePez
BocaDePez

Aqui en Fuenlabrada, Madritel nos ha abandonado a nuestra suerte.

Desde hace casi dos meses tenemos 30 % de loss y 50-100 de ping en los 3 primeros saltos, osea que no hemos salido de la red de madritel y la conexion ya es incomible :(

Sinceramente no he notado mucho cambio, las webs siguen abriendose muy lentamente, las descargas siguen yendo muy mal, y sigue siendo imposible jugar por internet. Con un 56k nos iria mejor para algunas de esas cosas.

AYUDA POR FAVOR :(

Antes me encantaba jugar por internet, gracias a madritel hace unos 50 dias que soy incapaz de jugar.

🗨️ 7
BocaDePez
BocaDePez

alguien con mi mismo problema :_

al menos tu tienes mas suerte, yo aun tengo ping 500 en el primer salto

VasaG0

🗨️ 6
BocaDePez
BocaDePez

Pues si ya tienes 500ms en el primer salto, los del 222 no te podran decir que sin salir a Internet la velocidad esta asegurada. Lo vuestro si que es mas que exigible.

angelico

🗨️ 5
BocaDePez
BocaDePez

el tema es que en el 222 me dan la razon (aun recuerdo el "madre mia" que se le escapo a uno del 222 cuando le dije k tenia 2400 ms con 213.37.2.1) i me piden los datos y que lo miraran primero en la central bla bla bla, a mi no me ha llamado nadie ni he notado nada y en el 222 no saben de ke va el tema....

por cierto deben estar de mantenimiento en fuenla de por vida porque casi siempre me dicen que es ese el motivo....

VasaG0

🗨️ 4
Ewain
🗨️ 3
patt
BocaDePez
BocaDePez
🗨️ 1
Ewain
BocaDePez
BocaDePez

Con esto creo que queda patente que no es una cagada de Madritel sino de Auna en general.
Aqui antes se llamaba Canarias telecom y desde la dichosa fusion esto ha ido en picado.
Yo no se que son los pins esos ni nada de eso pero os puedo decir que hay ratos en los que me iba mejor con la analogica con modem.
Po cierto sabeis alguien cómo probar si estos me han puesto de verdad una linea a 300 o me han timado y me han dejado una inferior? (todas van por el mismo cable, ¿no?)
opmopm@mixmail.com

CATRED

me pasa lo mismo que a vosotros desde hace dos semanas todo val mal .

BocaDePez
BocaDePez

Peor que un modem 56K ...