Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿encriptacion = no navegacion ?

    buenas a todos.
    A ver, una dudilla.tengo un ordenador normal y 2 portatiles.En el ordenador normal y en uno de los portatiles entro y navego chachi, pero en el otro portatil, tiene "la tele pequeñita" que dice que estoy recibiendo señal a tope y conectado,pero no navego ni pa´tras.
    No sé qué datos os haria falta para que me echaseis una manilla.Me contecto con Thomson wifi, y el tecnico me encriptó ) la clave en el ordenador, y luego la puse en los portatiles, pero ná de ná en uno de ellos tal y como os he comentado.Algo curioso: antes de ecriptarme la clave y toquetear en el ordenador pues se me cortaba internet, todos funcionaban bien. ¿Qué hago? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      si estas seguro de saber la contraseña tal vez el otro…

      si estas seguro de saber la contraseña tal vez el otro portatil no soporte el modo de encriptacion que te puso el tecnico, no todas las tarjetas wlan soportan WPA2 por ejemplo..

      • Cerrado

        BocaDePez BocaDePez
        6

        muchas gracias pero... me quedao igual.No sé nada de…

        muchas gracias pero... me quedao igual.No sé nada de informatica así que ni idea de lo de las tarjetas wlan y wpa2.Yo solo quiero saber qué tengo qué hacr y q me lo expliquen pasito a pasito.Por ejemplo,hice en ejecutar cmd y (porque se lo ví hacer al tecnico) y me sale una ip en el ordenador fijo y en el portatil q navega, pero el que no navega los ultimos numero no son los mismo.¿tiene eso algo que ver?¿se puede cambiar? si se cambia,¿puedo despues usarlo en otro sitio? es el ordenador del curro y allí me conecto...o conectaba hasta el viernes pasado ,sin problemas.Un saludito

        • Cerrado

          metete en el explorador. sgundo pon 192.168.0.1 ok? despues…

          metete en el explorador.
          sgundo pon 192.168.0.1 ok?
          despues solo en contraseña pones ''admin''
          despues te vas a wireless.
          y mira en security q tipo de encriptacion tienes. wep.....
          espero servirte de ayuda. pero ono wifi no tiene solucion, lo se por experiencia :-(