Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Al encender el Pc se bloquea!!

    Hola! haber si me podeis ayudar con este problea... antes tenia una tarifa plana de telefonica con un modem de 56k, y me funcionaba todo correctamente, ahora que me he cambiado de domicilio, hay 2 ordenadores conectados con un router para ADSL de telefonica y funcionan bien. Quise conectar mi ordenador al mismo router (ya son 3 conectados al mismo router) para tener ADSL, me informaron de cómo configurarlo y fué poniendo la Direccion IP, la máscara de subred y la puerta de enlace predeterminada del ordenador principal, pero la direccion IP cambiandole el último número por otro numero seguido ( si el del ordenador princiapl acaba en 51, pues en mi ordenador tenia que poner 53, porque el otro ordenador con adslm tiene el 52) y después los mismos DNS que el ordenador principal, el caso es que durante 1 hora me funciono bien ADSL, pero el ordenador se me bloqueo, y ahora cada vez que enciendo con el cable de red que va al router, pasan 1 minuto y medio desde que lo enciendo y se bloquea.. en cambio si lo enciendo sin el cable de red no pasa nada. Y si lo enciendo sin el cable, y después pongo el cable para conectarme a internet, se vuelve a bloquear. Se bloquea solo si lo inicio con el cable puesto o si se lo pongo despues, que puede pasar? Necesito ayuda para saber que pasa y como lo puedo arreglar. Gracias. Mi ordenador es un P4 a 2,4.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Lo más probable es que no tengas problemas de configuración,…

      Lo más probable es que no tengas problemas de configuración, sino de bichos.

      ¿Tienes antivirus actualizado? ¿Tienes los parches de Microsoft instalados? ¿Tienes cortafuegos?

      ¡Pégale una buena fumigada al equipo! :-D