Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

emule usando puertos aún estando desactivado?

tostaillo

Buenas tardes a tod@s. Acaba de ponerse en contacto conmigo un técnico de Comunitel porque ayer x la tarde tuve 1 incidencia con la velocidad de bajada, que descendión vertiginosamente hasta límites prehistóricos... total, me ha dicho que, al hacer las pruebas para detectar posibles problemas, me ha dicho que tengo peticiones del emule a través del puerto que le tengo asignado, aún estando el programa totalmente desconectado... alguien sabe algo?

Pd. No sé si este tema pertenece a este foro, si no es así, ruego que me lo digan, muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
JaGuAr

Haber prueba esto:
Mi pc\disco duro\archivos de programa\eMule\Temp en esta última carpeta borralo todo son los archivos que tu tienes pendientes por descargar, te pongo esa ruta porque es la que se instala por defecto, en tal caso si lo has instalado en otro lado vete a la carpeta temp del eMule donde la tengas y lo eliminas todo.
Un consejo copialo antes de borrarlo en otro directorio o en otro lado sino quieres perder eso que te estes bajando.
Nose si esto será la solución pero pruebalo y ya comentarás como te ha hido
Salu2

BocaDePez
BocaDePez

lo que puede ser es que los usuarios que te tuvieran en su lista de fuentes para un determinado archivo hicieran peticiones a tu IP para ver si estabas conectado y podian empezar a bajar, pero tanto como para afectar a la conexion... me parece sospechoso

tostaillo

Al parecer, tengo un troyano que no encuentro la forma de eliminar y el antivirus me lo detecta sin saber qué hacer... todo por instalar el turbo torrent 1.0.7 que me ha metido varias infecciones en D:\System Volume Information\_restore {FA...}\RP53\A0030103.exe (lo que hay entre paréntesis es muy largo) Los archivos que encuentra son tt87.exe, msidev.exe, mpegcore.dll, devmsgr.exe, ldrtt.exe... he buscado estos archivos en el registro de windows, los he eliminado pero sigue encontrándolos... no sé si tendrá algo que ver... pero lo del emule me parece muy extraño... esa podría ser la razón de por qué me va más lento internet...?

PD. Creo que este hilo pertenece a otro tema... pero weno, si alguien me puede ayudar... se lo agradeceré muchísimo

🗨️ 1
chrimasa

Prueba a eliminar los archivos directamente desde la carpeta donde se encuentran no? siempre que te asegures que no estan en uso por alguna aplicación