Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

EMULE y SAGEM (jazztel 20MB), + PANDA

Jazzon

Hola,

Es la 1ª vez que entro, espero que alguno podáis ayudarme. He estado buscando, y aunque hay algunos mensajes relacionados, no he visto una descripción de mi problema. Os cuento:

* Ayer recibí el kit ADSL 20 MB de Jazztel, con el SAGEM Fast1200

* Lo tuve que configurar como router, con direcciones IP fijas (modo Ethernet, no USB)

* Al instalar emule, me da fallo en el test de puertos y no puedo ni subir ni bajar nada, se queda esperando eternamente.

* El Firewall de WindowsXP está desactivado, uso PANDA, y ahí emule tiene acceso (inbound & Outbound).

Y creo que eso es todo. ¿Algún experto caritativo que me eche una mano? A ver si consigo unirme a los usuarios de emule. Y si hay otro programa P2P menos quisquilloso, pues también me valdría la sugerencia.

Saludos y gracias por anticipado.
Jazzon

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Jaleos

Hola Jazzon
Supongo que tendras titanium 2006.Tienes que actualizar primero a la version 5.02.00.
Despues mira esto y no dejes de ponerlo, sino tendras que deshabilitar el firewall de Panda.
Nuevo hotfix para usuarios de Panda Titanium 5.02.00

Cualquier programa que utilice intercambio entre fuentes necesita apertura de puertos in-out.
Panda sin este hotfix dá problemas, seguro.
No conozco tu router, pero tambien es imprescindible que habras los puertos que pusiste en emule.

Si despues de ser ayudado, ayudas, veras como no es caridad lo que das.

Un saludo :-)

🗨️ 15
BocaDePez
BocaDePez

¡Mucha gracias! Acabo de leer la respuesta, no había podido entrar hasta hoy; probaré y ya os comentaré a ver qué tal va.

Saludos,
8-)

Jazzon

Hola de nuevo Jaleos,

Bueno, pues ya está (+ ó -). Mi PAnda es Titanium 2005, así que lo de actualizarlo a 2006, chungo. Al final he podido hacerlo correr desactivando PANDA y abriendo los puertos en el router (era el PANDA lo que no me dejaba acceder al router desde su programa de configuración). Una vez inhabilitado, he seguido los pasos para abrir los puertos que alguien publicó aquí hace poco y he vuelto a activar PANDA.

¡Y va! Eso sí, lento de narices, así que ahora me toca pelearme con la configuración. He contratado 20 Mb, pero me da escasamente 1Mb, así que además de poner la queja de rigor en JAzztel, miraré por el foro a ver qué consejos veo para acelerar decargas y poner ancho de banda decente para subidas.

Gracias de nuevo por la ayuda, soy novato en esto y viene de maravilla tener gente que eche una mano.

Saludos
8-)

🗨️ 13
Jaleos

Me alegro de tus resultados. ;-)
El Panda 2005 no da problemas una vez abiertos los puertos.
Directamente, divide el valor de subida que te da jazz entre 8 y le restas entre un 10 y un 15% para navegar. Si no navegas lo pones al maximo.
Con las bajadas haces lo mismo que con las subidas pero desmarcas la casilla del limite.
Max. Fuentes archivo entre 600 y 1000.
conexiones maximas para tu linea empieza por 5000 y vas subiendo.
Consigue una lista de servidores fiable (los hay falsos) y en Preferancias>Servidor desmarca las 3 primeras casillas, y marcas las cuatro siguientes.
Consigue tambien un ipFilter y lo pones en config.
Edonkey 1 y 2 son fiables, los haces fijos y les das prioridad alta.
No apagues el pc ni emule en lo posible(creditos).
Pocos (10 +-)archivos en compartidos a ser posible con pocas fuentes.
Y a funcionar.
Saludos :-)

Edito: El motor del Panda 2005 es muy pesado, ralentiza bastante el pc en general. El 2006 esta aceptable.

🗨️ 12
Jazzon

Muchas gracias Jaleos!

Voy a configurarlo como dices a ver qué tal, porque la verdad es qeu más que una mula parece un caracol. He instalado también el Ares, y aunque no va muy rápido, por lo menos baja algo, pero emule se me queda petrificao.

Las conexiones máximas ... 5000? Las pondré, pero no serían 500?

Tengo más preguntas... cómo encuentro una lista de servidores, o cómo encuentro edonkey1 - 2?

Y lo de pocos archivos en compartidos con pocas fuentes ... pues eso, que si me lo puedes explicar algo más en cristiano te ganas el cielo o algo equivalente, según creencias

Saludos,
:-?

🗨️ 11
Jaleos
🗨️ 10
Jazzon
🗨️ 9
Jazzon
🗨️ 7
Jaleos
🗨️ 6
Jazzon
🗨️ 5
Jaleos
🗨️ 4
Jazzon
🗨️ 3
Jaleos
🗨️ 2
Jazzon
🗨️ 1
Jaleos
Jaleos
quarter

Para descartar problemas con el Sagem1200 ponlo en modo bridge (modem) y create una nueva conexion (marcador) en tu XP.

Busca por el foro, que dicen como se hace paso a paso.

;-)

🗨️ 1
BocaDePez
BocaDePez

Lo de ponerlo en modo módem me da bastantes problemas (empezando porque el cacharro se resiste a ello); seguiré probando a ver, gracias por el consejo.
:-)

Jaleos

Hola Jazzon, ¿estas por hay?

¿Puedes postear las estadisticas, en cuanto a velocidades de subida, bajada y con cuantas fuentes, que has conseguido?

Estoy poniendo un enlace a este post a muchos de los que tienen el mismo problema que tú, y solo falta ver los resultados.
Muchas gracias.
Un saludo