Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 43 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    emule y p2p bloqueado en ono

    Buenas, desde hace unos dias, pocos dias despues de que me hayan duplicado la linea a 600 kbps he notado que el emule funciona mucho peor que antes, segun he leido es posible que ono haya colocado en sus servidores un aparato que reconoce las conexiones de los programas p2p al ser mucho mas inestables que las conexiones ftp y este aparato lo que hace es bloquear esas conexiones....

    Mi pregunta es: a alguien mas le pasa? ahora en las estadisticas de bajada del emule me aparecen unos altibajos enormes que avalan esta teoria y que antes no ocurrian...

    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Llevo dos semanas con muchos probemas para utilizar programas…

      Llevo dos semanas con muchos probemas para utilizar programas p2p (Emule y ABC). Tengo contratado 1MB de ONO y hasta hace poco todo iba relativamente normal. Ahora, al conectar el emule, a parte de que va de pena (0.0) download, la navegacion se resiente y se me casca hasta el messenger. Al apagarlo, todo vuelve a la normalidad. He probado con el emule oficial y ahora estoy probando con el morphXT 5.0, pero nada de nada. Una excepción: el soulseek parece no resintirse. Estarán intentando filtrar las conexiones p2p? Grácias!

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues no se.yo debo ser marciano. en una hora me bajo unos 100…

      Pues no se.yo debo ser marciano. en una hora me bajo unos 100 megas y al dia unos 2 gb aprox.Pero todo esto con 300, lo k implica k np tira al maximo pero si tengo una media de 30KB de bajada.
      uso emule 0.44b.

    • Cerrado

      BocaDePez BocaDePez
      6

      a ver yo tengo ono de 1 mb en castellon concretamente en el…

      a ver yo tengo ono de 1 mb en castellon concretamente en el grao :D y siempre me a ido bien relativamente medias de 40ks a 60 con picos de 90 ahora me puesto el speederxp y e notado una mejoria con 14ks de limitre de subida y la bajada sin limite la subida se me pone a tope pero de bajada suelo tener una media de 90 a 100ks con picos de 128 cuando me fue mal fue pq para la conexion compartida tenia el puto firewall del xp y me iva de culo el emule

      • Cerrado

        yo soy de la zona de fadrell y tb tengo 1 mb y me va bastante…

        yo soy de la zona de fadrell y tb tengo 1 mb y me va bastante bien el burro, no controlo la velocidad pq no estoy apenas en casa pero la media d bajada son 200 mb por hora

    • Cerrado

      si a alguien con la mula le pone una "r" o una "R" avisadme…

      si a alguien con la mula le pone una "r" o una "R" avisadme que lo mismo es por eso por lo que os va mal el webcaché.

      Comentar que muchos Mods con WebCaché tienen un limitador de ratio para evitar al los chupones que sólo bajan y no suben nada. El caso es que hay gente que le sale la r o la R aun compartiendo y la razón es sencilla: todo lo que compartas a gente que tengas en la lista de "slot amigo" (no simplemente de amigo) no cuenta para el ratio. Si los tienes simplemente como amigos no pasa nada, pero si tienes a mucha gente con slot (que en los mods sí se puede a más de uno) no cuenta para ratio y con razón.

      Lo mismo por eso protesta "alguno" de que el webcaché le va lento. Hay que dejar de ser un leecher y compartir a todo el mundo, no sólo a unos pocos, sino a todos. O sea que si os va el webcaché lento y véis que teneis una "r" o una "R" es porque tenéis la mula configurada en plan "leecher". Lo podéis no haber hecho a posta, pero el hecho es que vais a tener que cambiarla, o sea que pedidle ayuda a alguien para que os solvente el problemilla ;)

      Saludetes!

        • Cerrado

          para solucionar ese problema tienes que ir a la parte de…

          para solucionar ese problema tienes que ir a la parte de "Mensajes" (dos o tres botones más a la derecha que "Transferencias") y para curarte en salud elimina a todos los que tengas puestos como amigos a no ser que alguno de ellos lo necesites muchísimo. Si tienes alguno puesto como amigo NO le des un "puesto reservado para amigo". Y luego ya es hacer correr el tiempo, mientras vaya compartiendo el ratio (porcentage) irá normalizandose y llegará a quitarse la "r" ;-)

    • Cerrado

      6

      Yo tengo 600 con ono, y al principio me pasaba igual. no se k…

      Yo tengo 600 con ono, y al principio me pasaba igual. no se k hice con los puertos (si sk mi memoria es penosa...) y ahora me va de fabula, y con webcache!!
      de normal siempre me baja a 50 o 60, ¡¡esto es genial!!
      pero creo k fue culpa del firewall de windows sp2 (tb lo tngo).

    • Cerrado

      Yo no se por que tanta queja. A mi el emule sin webcache me…

      Yo no se por que tanta queja. A mi el emule sin webcache me va perfecto. use el webcache y no me bajaba amas de20 o 30 y ya desesperado despues de semanas me baje el emule sin webcache y ya digo perfecto.
      Ahora mismo una media de descarga de 60Kb/s (tengo el mega de ono en Murcia) y la navegacion por internet tambien me va muy fluida.
      En el post de los p2p he puesto mi configuracion.
      A ver si teneis suerte y os va como a mi.(9.06 gb descargados en 2 dias y 3 horas)que creo que no esta tan mal..

    • Cerrado

      A mi el webcache ese o no me va o no me baja nada. Me lo…

      A mi el webcache ese o no me va o no me baja nada.
      Me lo intente configurar en la ultima version del Pawcio, como no me iba lo borre todo menos los temporales y el incoming para meter desde cero el emule y encima el morphXT lo configure todo como pone en la web, hago el test y dice ke esta bien pero 0. Tengo ono y he usado el proxy ke dan en la web esa.

      • Cerrado

        "hago el test y dice ke esta bien pero 0" haces el test, dice…

        "hago el test y dice ke esta bien pero 0"

        haces el test, dice que está bien, pero cero... cero qué? :-?

        No esperes que empiece a bajar así a la ligera. El webcaché EN NINGUN caso frena la conexión. Es una mula como cualquier otra que baja como cualquier otra. Veanlo como un "extra" en el que si no hay nadie con webcaché funciona como una mula normal, pero si hay gente con tu mismo proxy tira del proxy.

        Idem para las subidas. Tu subes normalmente, pero si tu mula con webcaché se da cuenta de que hay varias personas que te están pidiendo algo y que además están en tu proxy coge y lo sube al proxy y dicho proxy se lo reenvia a TODAS esas personas a las que les faltaba ese cachito. Así nadie de tu proxy pedirá ese trozo porque el proxy ya se lo habrá enviado a todos los que haya podido. Consecuencia: lo que tu subes se multiplica por el numero de personas que están en tu mismo proxy, o sea que si hay 100 personas que están en tu mismo proxy, si subes 1 cacho al proxy es como si se lo hubieras mandado a 100, con las consecuentes bonificaciones que supone eso (más créditos = más rápido avanzas en la lista de espera = antes empiezas a descargar = más rápido descargas en general).

        No hay porqué tenerle miedo al webcaché, que parece como un bicho raro al que la gente le da miedo ponerselo en el hombro.

        Saludetes!

        • Cerrado

          [Editado 21/12/04 02:02]

          lo de 100 personas en tu mismo proxy.. por ahora es un…

          lo de 100 personas en tu mismo proxy.. por ahora es un "suponer" muy grande porque NI DIOS se configura el webcaché, pero weno. Por algo se empieza. Antes ni dios utilizaba la mula y mirad ahora como nadie le quita el ojo de encima.

          Poco a poco se irá la gente concienciando y verá como todo el trabajito merecerá la pena ;-)

    • Cerrado

      [Editado 20/12/04 15:02]

      QUE NO HAGO NADA!!!!!!!!! DIUSSS!!! Lo primero, en mi firma…

      QUE NO HAGO NADA!!!!!!!!! DIUSSS!!!

      Lo primero, en mi firma hay dos links, uno de ellos a mi página web y otro a una paginita que he creado con dos links de ayuda donde puedes encontrar TODO lo que necesitas saber sobre el webcaché.

      Lo segundo, he traducido el MorphXT al Español sólo por haceros a los que no sabéis Inglés la vida más facil. No he recivido nada a cambio, no me han dado nada, sólo las gracias, y con eso me vale. Pero que me digan que no hago nada... argh!

    • Cerrado

      BocaDePez BocaDePez
      6

      Ya ke te kejas de ke la gente no se pone el webcache lo ke…

      Ya ke te kejas de ke la gente no se pone el webcache lo ke podrias hacer parar ayudar a mucha gente ke esta como yo, es explicar ke mod de emule tienes, como lo tienes configurado, proxy para ono ke funcione bien, etc etc... Porque yo he buscado informacion sobre el tema y unos dicen ke no va, otros ke no hay proxys fiables y un sin fin mas de historias.

      Un saludo.

    • Cerrado

      [Editado 20/12/04 01:40]

      si ya lo vengo comentando yo hace bastante.... pero nadie…

      si ya lo vengo comentando yo hace bastante.... pero nadie parece ser que me hace caso.

      La solución es que todo dios se ponga el webcaché. Si todos lo tuvieramos esto iría MUCHÍSIMO más rápido, pero como por lo general sólo un 3 o un 4% de la gente lo tiene pues se queda como si no lo tuviera puesto. Eso sí, hice la prueba con el PCFutbol, que me lo bajé exclusivamente para ver cómo tiraba el webcaché, que como el PCFutbol se lo descarga sólo gente de casa... pues un 4% de la gente tenía el webcaché y bien configurado, y sabéis qué? Ese 4% repartió casi 90MB de datos a todos los webcacheros entre todos los webcacheros. Así da gusto, pero como la gente sigue pensando que le va más lenta la conexión por culpa del webcaché y no por culpa de que las operadoras nos han dado por culo con esta mierda subida...

      Seguid protestando, que como no hagáis nada por solucionarlo vosotros mismos así os vais a quedar siempre. Para conseguir más no vale con protestar, HAY QUE MOVERSE!

      PONEROS EL WEBCACHÉ COÑEEEEE!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Primero ono nos restringió a 30 kb/s mas o menos pero a…

      Primero ono nos restringió a 30 kb/s mas o menos pero a partir de la noche del sabado han bajado la mula hasta 15...y no baja mas.... mi emule que nunca me reconocia un firewall en ono ahora si me lo reconoce y hay que reconocer que estos mamonazos han encontrado la forma de que no usemos la mula..... alguien sabe en que mail podemos quejarnos por esto?

    • Cerrado

      BocaDePez BocaDePez
      6

      MIRAR ESTA PAGINA http://www.emule.us/foro/showthread.php?t=8836

      MIRAR ESTA PAGINA
      http://www.emule.us/foro/showthread.php?t=8836

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo no creo que ONO haya bloqueado el eMule mediante algun…

      Yo no creo que ONO haya bloqueado el eMule mediante algun firewall o algo parecido, es que la conexion va de puta pena, cada 15 minutos o asi se cae la conexion, pero ya sea con eMule, BT, Kazaa, Internet o el correo, es como si no tuvieses internet,a mi me pasa a veces al enchufar le ordenador por la mañana que no tengo conexión.
      Pues la verdad es que si esto no lo solucionan ya les pueden ir dando a estos cabrones de ONO que yo me cambio de proveedor.

    • Cerrado

      6

      No os comais tanto la cabeza. De esto se han escrito no rios,…

      No os comais tanto la cabeza. De esto se han escrito no rios, si océanos de tinta.

      Mi experiencia personal.

      - Archivos con muchas (si no todas) fuentes de España -> :-|

      - Archivos con fuentes guiris -> :-)

      Y no le deis más vueltas.

      • Cerrado

        A mi parecer el emule está muerto. Entre los bajos uploads de…

        A mi parecer el emule está muerto. Entre los bajos uploads de las compañías y los chupasangres que no comparten nada de nada han matado al cuadrúpedo.
        Mirar es facil, por ejemplo yo quiero bajar una peli española de usuarios españoles (todo queda en casa :-P ) bajo unos pocos megas y empiezo a compartirla siempre pero no bajo casi nada, ¿donde van a parar esos megas que subo constantemente? y así 1 usuario y 2 y 3 y 4 y 5 y 6 .........
        pues a los mismos de simpre, les damos esos megas a los lechers. Descanse en paz. R.I.P.

        • Cerrado

          AMEN El emule ya no vale pa na :-P Yo tengo el mega de ono y…

          AMEN

          El emule ya no vale pa na :-P

          Yo tengo el mega de ono y con bitorrent (en mi caso bitcomet) si el archivo es giri 120 Kbs siempre (tambien importa de donde lo bajes) y minimo 50/60.

          Si es español 40 maximo y da gracias :D

          Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Tengo 1Mb de ONO, y llevo una semana con bastantes problemas…

          Tengo 1Mb de ONO, y llevo una semana con bastantes problemas en la navegación (cuando tengo el emule conectado, además, éste va de puta pena). Al apagar el emule, parece que todo vuelve mas o menos a la normalidad. Otra cosa muy curiosa: Al apagar emule, compruebo en el firewall (Sygate) que emule sigue recibiendo conexiones intermitentes (Inbound). Ni el NOD32, ni el Stinger me detectan virus alguno, ¿alguien me puede decir que está pasando?.Grácias!

      • Cerrado

        BocaDePez BocaDePez
        6

        Eso ya lo se, pero el problema continua aunke tenga bajando…

        Eso ya lo se, pero el problema continua aunke tenga bajando los archivos mas compartidos del emule... cuando digo ke el problema es de ono, es por ke es de ono, por ke antes he hecho mil pruebas en mi ordenador y en otro ordenador y en los dos me pasa lo mismo...

        Asi ke el problema no es de uso ni configuracion del emule, por ke ya he hecho todo tipo de pruebas, ademas de ke creo ke lo conozco bastante bien....

        Asi ke sigo con mi pregunta, a alguien le ha pasao esto a raiz de la duplicacion de la linea?

        Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Es bastante normal, han doblado las conexiones, tanto adsl…

      Es bastante normal, han doblado las conexiones, tanto adsl como cable pero no las subidas, todo el mundo sube a la misma velocidad pero quiere bajar el doble.... por asi decirlo en la misma mesa con la misma comida hay el doble de comensales, muchos se van a quedar con hambre por cojones.

      No es que capen los puertos y va a dar con cualquier conexión, no es culpa de ono.

      Saludos.

    • Cerrado

      pues yo no tengo ningun problema, tenía 1 MB de ono y me iba…

      pues yo no tengo ningun problema, tenía 1 MB de ono y me iba bastante mal y era caro, me pasé a ono 600 y ahora con el eMuLe MorphXT con el webcaché y llevo 6 horas seguidas bajando entre 60 y 75 sin parar :D

    • Cerrado

      BocaDePez BocaDePez
      6

      Acabo de encontrar una pagina de un foro en el que alguien de…

      Acabo de encontrar una pagina de un foro en el que alguien de una operadora argentina parece que tuvo el mismo problema, para el que le interese aqui tiene el enlace:

      http://www.clanimperium.com.ar/foro/archive/index.php/t-35328.html

    • Cerrado

      Hace unos días vi en un foro latino un post de alguien que…

      Hace unos días vi en un foro latino un post de alguien que tenía una empresa y se quejaba de que en su casa, utilizando los p2p (concretamente la mula) no tiraba y pidiendo una explicación y amenazando con que iba a dar de baja sus servicios en su empresa (pasta gansa) le reconocieron que estaban utilizando un firewall que filtraba los puertos de los p2p y que no se preocupara que a él se lo iban a quitar. Al tiempo dice que todo volvió a la normalidad. No se si será cierto pero a mí me ocurrió algo parecido con el azureus cuando me doblaron el download y lo solucioné con el bitspirit (qué grande eres . :-D ) . Prueba a cambiar los puertos del emule.

      • Cerrado

        BocaDePez BocaDePez
        6

        Una de las primeras cosas que probé fue cambiar los puertos,…

        Una de las primeras cosas que probé fue cambiar los puertos, y me sigue pasando lo mismo, lo que está claro es que como no encuentre una solucion rapidamente me voy de ono pero ya...

        Gracias de toas formas por contestar, alguien mas tiene el mismo problema?

    • Cerrado

      Juer, pos pensaba q solo me está pasando a mi, pero veo q…

      Juer, pos pensaba q solo me está pasando a mi, pero veo q no... yo lo mismo, desde el lunes 6 o así el emule me va fatal, pero lo gracioso esq solo van los "puntazos" q se descargan vía webcaché, pero en cuanto eso nada, ridículo...

      Enfin.... :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo 1 mb de ono con un router y tengo abiertos los…

      yo tengo 1 mb de ono con un router y tengo abiertos los puertos en azureus aun asi una vez me llego a 110 kbps pero nada mas ultimamente me baja a 16 maximo y el emule ma llegao a 70..