Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

emule no funciona con auna?

BocaDePez
BocaDePez

Hola amigutos.
Hace un mes que me instalaron el "maravilloso" cable de auna , mi primera decepción fue ver la baja calidad de imagen que ofrece el servicio de televisión. Ademas desde hace unos dias tengo serios problemas con el emule , cada vez que que me conecto para bajarme alguna cosa el internet explorer no funciona y recibo un mensaje que dice : no se pudo conectar al servidor solicitado , desconecto el cablemodem de la red unos segundo , lo vuelvo ha conectar y el problema se soluciona hasta que vuelve a pasar.Me han dicho que es un problema con laIP ( mis conocimientos son minimos) hoy he llamado al servicio de asistencia tecnica y me han dicho que avisarian a la central y me dirian alguna cosa , todavia estoy esperando.
Mi pregunta es : Despues de darme de baja de telefonica puedo contratar un servicio ADSL , que funcione con la linea telefonica de AUNA?
Estoy decepcionado con Auna y estoy pensando darme de baja del servicio de Internet.
GRACIAS.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
asyamagu

Me explico:

Es necesario saber algunas cosas para sacarle partido a la mulita, entre otras NO sobrepasar algunos límites:
Si tienes como S.O. el Win98/Me, el número máximo de conexiones que le debes poner ronda las 50, si es Win2000 unas 100 y con XP y un ordenata de los nuevos unas 150.
Si sobrepasas esos valores, puedes corromper el TCP Stack y normalmente sólo lo puedes arreglar reiniciando.
Además la mayoría de cable-modems y routers que ponen con el cable, tiene un limite hardware de 255 conexiones TOTALES, incluso las ARP, TCP, UDP, NetBIOS y con poco que te pases se puede "saturar" el router siendo necesario RESETEAR para poder volver a conectar, con lo que ESTO implica.
Así mismo, si no pones límite en la velocidad de subida, el protocolo se bloquea por saturación de los paquetes de control y no podrás siquiera navegar y a veces ni siquiera resolver nombres al DNS, con lo que te recomiendo que programes como mucho un 60 % de la capacidad máxima de subida para evitar estos bloqueos.
Suerte y hasta el rabo todo es TORO.

playatnet

Depende de muuuchas cosas... claro està.. pero yo me acabo de instalar el emule0.28a y sin tocarle nada estoy bajando a casi 300KB/s !!

De todas formas es algo excepcional...paciencia y a ir provando..

Por si te sirve de algo los factores mas comunes que pueden influir son:

Deficiencia en la señal que le llega al cablemodem
Configuración del/los programas
Problemas con el DHCP
Saturación de sus enlaces <-- ultimo pero no menos importante..;-)