Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Emule y navegador incompatibles

    Cuando estoy usando el emule y aunque me baje a 3 kB/seg y me suba a 3 KB/seg (o sea que en teoría me queda ancho de banda ) me encuentro con que cuando me pongo a navegar con el internet explorer (o con el mozilla) pues me va todo lentíssimo o no va.

    Esto es debido a alguna incompatibilidad? puedo arreglarlo de alguna forma? Es k es una putada porqué tengo que usar sólo uno a la vez (Emule o iexplorer)

    Espero soluciones gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hmmm, prueba a bajar el número de conexiones máximas. Yo uso…

      hmmm, prueba a bajar el número de conexiones máximas. Yo uso el edonkey y lo normal son unas 50 + o -
      salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Tinc un Athlon 2400. Problema de CPU no es. Ah, y tengo el…

      Tinc un Athlon 2400.

      Problema de CPU no es.

      Ah, y tengo el emulePlus v1e (con el emule también me pasaba)

    • Cerrado

      Hola, El Emule es un programa bastante agresivo (tanto en…

      Hola,

      El Emule es un programa bastante agresivo (tanto en conexiones como en CPU). Si tienes un Pentium III a 800 Mhz o superior no deberías tener problemas con el consumo de CPU (almenos con Windows XP).
      Si con la versión oficial del Emule tienes gran consumo de CPU entonces prueba con los mods (hay específicos que consumen muy poco).
      Pásate por www.emulespana.net

      Saludos,
      Josep