Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Emule SI, Navegacion NO ó Navegación SI, Emule NO.

Catamaran

Es un cachondeo padre, no se que cojones hacen estos de Retecal, ¿será posible que te hagan un seguimiento de los programas que puedes conectar?...

Mi problema es que si pongo cualquier versión del emule y luego me pongo a navegar los primeros minutos bien, va un poco lento pero el navegador abre las paginas, pero al cabo de un rato como por obra y arte de mágia el navegador dice que no encuentra nada de nada, (ni Internet Explorer ni Opera), hago ping y me dice que no es posible encontrar host????... le tengo al ordenador el famoso NetLimiter y que no hay manera ni forma humana de que los navegadores se conecten y abran algo...

¿A alguien que le haya pasao esto?... ¿Y que lo hayan solucionado?????...

He escrito un email al servicio técnico pero parece que están desaparecidos en combate y paso de llamarles por teléfono pq marean a uno siempre con el mismo protocolo de actuaciones que no valen un pimiento!!...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
janesco

Puede que te este comiendo todo el ancho de banda

saludos :)

🗨️ 2
Catamaran

la mula la tengo configurada con la capacidad real de la conexiona 32 / 16 y los limites libres totales... perooooo tengo el famoso Netlimiter para que no le deje hacer de las suyas y la tengo controlada de echo va a la velocidad que yo le pongo no se pasa ni un pelin, pero de upload, porque descarga poco o nada.

A parte es que ya echo varias pruebas poniendo mas menos fuentes y conexiones máximas pero nada, ni mejoro la descarga ni logro que dure mucho tiempo la conexión...

🗨️ 1
BocaDePez
BocaDePez

A mi me pasaba lo mismo. Si configuras el emule para la máxima subida, no podrás navegar, aunque tengas el netlimiter, te da igual, el emule te devora todos los recursos.
Te aconsejo que si quieres navegar no lo pongas en subida a mas de 5. Cuando no estes navegando lo puedes aumentar. Salu2