Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 22 respuestas
  • Cerrado

    El emule me cuelga el PC con el comtrend 536 de jazztel

    Hola, a ver si me podeis ayudar.

    Tengo el Comtrend 536 adsl 2+ de jazztel y cada vez que enciendo el emule se me cuelga el ordenador. Ni raton, ni nada, reiniciar con el boton...
    Tenia servidores.com con modem antes, pero ahora me he pasado a wifi con jazztel y se me cuelga!

    He probado a reinstalar varias versiones de la mula pero todas me hacen lo mismo

    Alguien sabe que puede pasar??

    Gracias y un saludo!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me pasa lo mismo muchas veces. Ahora mismo me esta…

      A mi me pasa lo mismo muchas veces. Ahora mismo me esta pasando. Lo soluciono instalando otro mod. Pero es un coñazo, por que no encuentran solucion a esto. Me lei un monton de fotos por google y nada. Lo provoca el Emule. No es ni router, ni na...

    • Cerrado

      Yo tenia otro problema, el ordenador se me reiniciaba al rato…

      Yo tenia otro problema, el ordenador se me reiniciaba al rato al usar algun programa p2p.
      Lo que hice fue (por si acaso), instalar el firm de la web y revisar si habia un driver nuevo para la tarjeta de red (nforce4).
      Instale el ultimo driver, elimine el firewall por software y voila, el emule me funciona perfectamente.

      • Cerrado

        Ambos PCs tienen el mismo, Windows 2000 SP4 y tambien he…

        Ambos PCs tienen el mismo, Windows 2000 SP4 y tambien he probado a bajar el numero de conexiones en el emule pero nada...

        Creo que acabare formateando...

        Esto es muy raro porque con la anterior conexion iba perfectamente!!!!!!

        • Cerrado

          BocaDePez BocaDePez
          6

          Tengo el emule con el comtrend 536+ con 1000 fuentes y 800…

          Tengo el emule con el comtrend 536+ con 1000 fuentes y 800 conexiones a todo trapo con los nuevos 6 megas de jazztel. Bajaros el nuevo firmware de jazztel para el comtrend y hacerle algunos agujeros a la carcasa para que ventile mejor y flipareis con la velocidad

    • Cerrado

      BocaDePez BocaDePez
      6

      el portatil tenia xp y tu usas en el pc de sobremesa 2000 ?

      el portatil tenia xp y tu usas en el pc de sobremesa 2000 ?

    • Cerrado

      BocaDePez BocaDePez
      6

      Puede ser que los bloqueos del equipo sean consecuencia de la…

      Puede ser que los bloqueos del equipo sean consecuencia de la saturación de la tabla NAT del router. La tabla NAT se va llenando de conexiones, siendo la tasa de refresco de esta de cinco días. Una de las causas comprobadas de saturación de esa tabla NAT, es la utilización de programas P2P (tipo Emule), los cuales generan centenares de conexiones que van llenando la tabla hasta que se satura y produce el bloqueo del equipo. En general, cualquier aplicación que genere un gran número de conexiones es factible que sature dicha tabla.

      Modificando la configuración del equipo para evitar la utilización de la tabla NAT puede que funcione

          • Cerrado

            6
            Este hilo tiene más de un año... Obviamente, si tienes un…

            Este hilo tiene más de un año...

            Obviamente, si tienes un teléfono inalámbrico y se jode la base, no puedes hablar por teléfono.

            Y no hablaba de modems usb en mi post.

      • Cerrado

        No acabo de entender lo que me dices, pero el cuelgue es…

        No acabo de entender lo que me dices, pero el cuelgue es inmediato despues de abrir el emule...

        Y ya he hecho todas las pruebas posibles:

        - Me he traido un portatil y le he instalado el emule, va perfectamente, tanto wireless como por cable

        - He desinstalado el emule, vuelto a instalar la version oficial e instalado el azureus con identicos resultados, en cuanto se conecta a la red. fuera, adios pc

        - He desinstalado mi controladora pci wireless y le he puesto una USB que tengo por casa, y nada, se cuelga

        Ya no se que hacer

        A alguien se le ocurre algo?????

        Gracias!