Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Emule si, IE y Outlook no

    Desde que contrate jazztel no para de surgirme dicho problema, le he puesto un parche que he encontrado para las constantes desconexiones del router dlink, pero cada x tiempo dejando el emule trabajando sin problemas, no me deja de usar el internet explorer ni el outlook ni ninguan otra aplicacion de red, es mas de echo no me deja nide conectarme en local a traves de cable de red al propio router.

    Al principio me empecine en resetear el router reiteradas veces hasta volver a conectar, pero cada vez estoy mas convencido de que el problema esta en el PC, cuando reinicio (sin reiniciar router) siempre me funciona a la primera.

    No tengo cortafuegos ni antivirus, los activos de vez en cuando junto con algun antiespia y le pego una limpieza, pero el problema es muy constante ¿ que koñor me ocurre ?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, ¿no será q tienes demasiadas conexiones establecidas en…

      Hola, ¿no será q tienes demasiadas conexiones establecidas en el emule, y muchos archivos descargando?. Esto hace q te qdes sin ancho de banda para el resto de aplicaciones

      • Cerrado

        BocaDePez BocaDePez
        6

        La verdad es que si; el emule esta a tope de conexiones, lo…

        La verdad es que si; el emule esta a tope de conexiones, lo que ocurre es que es la misma situacion que con mis antiguos proveedores y aunque tenia otro tipo de problemas con ellos, esto que me ocurre ahora nunca me habia ocurrido.

        Gracias por contestar.