Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 23 respuestas
  • Cerrado

    Emule, Edonkey, Overnet...Van muy MAL

    Hola, desde hace una semana el emule y el resto de programas P2P me van muy lentos, no pasa de 10 si es que llegua, dispongo de Ono 300, como puedo saber si tengo algun puerto cerrado, y como se abren???
    A alguien mas le pasa, de quien es culpa de ono o que la red P2P esta decallendo.
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Tantas opciones, en concreto, la de conexión 'inteligente' de…

      Tantas opciones, en concreto, la de conexión 'inteligente' de lowid, están acabando con algunas zonas de Valencia. Desde el cambio de IP, el emule pasó de ir a tope, o medianamente bien, a no ir. El caso es que teniendo un ordenador potente, probé la versión Híbrida, que, por cierto, conecta con los mismo servidores que el emule. Pues casi siempre, a la primera, estoy firewalled, y, al cabo de unos intentos, entra en open. Resultado, descargas que no había visto desde hace tres meses,al máximo y continuo.
      Por otro lado, fuentes inexistentes aparecen en el emule como posibles, y que, después, en el mismo servidor, con el híbrido ni siquiera las nombra, porque en realidad no están.
      Además gente con ono, en otras zonas, va bien, pero si conecta con alguien que está Lowid.
      Y no creo, en abosulto, que ono tenga mucho que ver, más bien parece que a todos el emule nos da una highid, sea cierto o no.
      Aunque consuma bastantes recursos, el híbrido se impondrá y volveremos a la red original del Edonkey + Overnet. Porque esto esta pasando poco a poco. Por muchos foros aparece gente que por una cosa u otra, el emule no le funciona como hace unas semanas.
      Lo dicho, el edonkey vuelve y con fuerza. Ya era hora.

      • Cerrado

        De momento tengo los dos instalados, hago un uso mayor el…

        De momento tengo los dos instalados, hago un uso mayor el emule ya que normalmente sigue encontrando mas fuentes que el nuevo overnet y de hecho lo he comparado el mismo dia. Eso si el otro dia el emule se emperro en lowid y de ahi no salia, solucion? pues fui a buscar el overnet hibrido y funciono perfectamente, al cabo de unas horas volvi a intentarlo con el emule y volvio a highid. Por ahora usare el overnet para los dias en que el emule no quiera ir, comparando el uso de ese dia con los otros de emule, si el emule va bien sigue consiguiendo mas descargas, tambien he de decir que para descargas con pocas fuentes el overnet es mucho mas efectivo, en ese aspecto si le doy el primer puesto. La nota negativa me paso el otro dia con un archivo que en el mismo dia me dio 3 veces corrupted file y retiro el trozo pertinente. Sin embargo en el emule continue ese archivo y no volvio a dar error de ese tipo. Cada uno es bueno en cosas diferentes, eso si se agradece que en el overnet haya desaparecido el hashing cada vez que lo arrancabas, cosa que el emule desde casi el principio ya no lo hacia, el edonkey/overnet esta recuperando terreno pero aun tendran que hacer un gran esfuerzo si quieren desbancar al emule, la gente siempre va al que mejor va, yo lo hice de edonkey a overnet y luego a emule, quizas pronto volvamos a overnet. El tiempo lo dirá.

        • Cerrado

          Hasta hace unos tres días, el Mulo me iba de maravilla...…

          Hasta hace unos tres días, el Mulo me iba de maravilla... Tengo ONO 300kbits/sec, en Murcia.

          Desde 3 días para acá, las descargas me van a unas 2kb/s, pero eso sí, las subidas siempre al máximo (16k)...

          No solo me va mal el mulo, sino que el Internet Explorer me da errores extraños (Me sale lo de 'No está conectado a internet, desea trabajar sin conexión?'), los FTPs no me furulan, el ordenador se ralentiza... Todo esto me ocurre tras ejecutar el mulo, si no lo arranco todo va bien...

          Además, el PC se me ha reseteao un par de veces sin fuste alguno...

          ¿Será porque me he bajao ya tantos GIGAS que el Mulo ha dicho BASTA?

          • Cerrado

            Tengo ONO 128 y soy de Valencia. La verdad es que desde hace…

            Tengo ONO 128 y soy de Valencia. La verdad es que desde hace 2 semanas aprox. el emule me va a una media de 5 KB/s (cuando antes me iba a 10 de media).
            No tengo ningún problema para conectar a los servers mas populares(Adanet, siletbob, etc.) e incluso empieza a bajar rapido pero, al rato se paran los downloads y si intento reconectar al server me da LOWid y tengo que reiniciar para volver a obtener una high...

            Llame a ONO y me dijeron que eso es de mi conexión, que si quiero que los programas tipo emule / edonkey me funcionen correctamente tengo que actualizarme a, como mínimo, ONO 300 (sobre esto ya postee hace tiempo).

            Si alguien más de Valencia tiene o ha tenido estos problemas y sabe una solución que lo haga saber en este thread :)

            PD: uso Win2K con el eMule 25b [Mod Tarod 16d]

            • Cerrado

              Tb soy de Valencia, utilizo programas P2P, des de sus…

              Tb soy de Valencia, utilizo programas P2P, des de sus inicios, conexión 128 y siempre me ha ido bien, la media nunca ha bajado de 10 Kbs.
              Y normalmente los problemas no son de OñO, sino de las malas o incorrectas configuraciones del edonkey, emule, etc.

              Y el truco no lo hay, simplemente estar pendiente cada cierto tiempo, y ir modificando las opciones, eso si. Hay que poner coherente la velocidad de subida y de bajada tal como lo explican en muchos foros. Debido a que el emule funciona por creditos.

              Pero lo único que me deja mosca es quando me dice a veces es que "Your port 4662 is reachable" y lo único que quisiera o me queda por hacer es poder entrar al modem para abrir puertos. Ya que he rebisado toda la configuración de windows, del firewall (he abierto los puertos), pero solo me queda el modem así que si alguien lo sabe ...

              salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo Ono a 300 y no tengo ningun tipo de problema ni con…

      Yo tengo Ono a 300 y no tengo ningun tipo de problema ni con el Kazaa ni con emule. Edonkey no lo he probado.
      Consigo tasas de tranferencia de sobre 15 kb/s en subida y 30-35 en bajada, aunque a veces pasa de 40.
      Tengo Windows Xp y la version 0.25 de emule

    • Cerrado

      Pues yo tengo ONO 300 en multipuesto casero de esos con…

      Pues yo tengo ONO 300 en multipuesto casero de esos con switch y tal, y el emule sube a 16 y me baja a... 2 kb/s :-o
      y esq no se pq, he probado muchas cosas, tengo la 0.24b del eMule ya que la 0.25 directamente ni baja.

      Quiza sea por las fuentes pero no baja na de na y me estoy desesperando ya.

    • Cerrado

      BocaDePez BocaDePez
      6

      No se de q os kejais. Yo soy de Cartagena y tambien tengo…

      No se de q os kejais. Yo soy de Cartagena y tambien tengo Cable300 de ONO. Tengo capturas de pantalla bajando x ftp a 55 y 60Kb/seg, y tambien del emule rulandome a unos 37-39kb/seg. ASiq no se como coño configurais las cosas.

      Leer mas, y kejaros menos.

      respecto al PING, yo juego a CS on line en servers españoles y extarnjeros y suelo ir entre 32 y 40;no creo q este nada mal.

      Si teneis alguna duda: jcleval@hotmail.com

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      ...los programas. eMule particularmente va muy bien. Te lo…

      ...los programas.

      eMule particularmente va muy bien. Te lo digo yo, ke me bajo un minimo de 30Gb mensuales. Es cuestion de mover el culo y configurarlo bien, y no esperar a ke los demas te solucionen la papeleta.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo siento pero mi capacidad de pensar y mover el culo no esta…

        Lo siento pero mi capacidad de pensar y mover el culo no esta a tu altura, aun asi cuando en algun post alguien hace una pregunta que yo en mi ignorancia puedo responder y aydar procuro hacerlo, ya ves si soy burro, asi que si tu has dado con la configuracion ideal con el emule¿podrias iluminar al resto de loa mortales para que compartamos tus concimientos? al fin y al cabo el el alma de los programas p2p

        • Cerrado

          BocaDePez BocaDePez
          6

          Resulta k hay una serie de personas k entran en los foros y…

          Resulta k hay una serie de personas k entran en los foros y se dedican a cuestionar los post de otra gente k pregunta por algun fallo en la red, y si no como el inepto este k se suelta un aprende a configurar. LLevo desde k instale edonkey/emule con la configuracion ideal so estupido y si tengo k mover el culo para aprender algo lo hago el primero.
          Antes de malgastar tu precioso tiempo en dar un respuesta como esa en el foro, metete los 5 dedos de tu mano en el culo y creas un hilo propio para relatar tus experiencias.
          Bueno en cuanto al problemas creo k nos pasa ya a muxa gente hay otros hilos donde se esta discutiendo el tema tbien pero de momento ninguna solucion.

            • Cerrado

              6
              ME VOY A CAGAR EN LA %&$@ MADRE DE ONO, ejem... o igual es…

              ME VOY A CAGAR EN LA %&$@ MADRE DE ONO, ejem... o igual es que tengo un intruso, hace un momento me ha puesto dos veces eso de: internet explorer ha detectado un problema y debe cerrarse. PERO QUE INTERNET EXPLORER? SI NO ESTOY CONECTADO. lo unico que estaba haciendo era jugar (no por internet) y usar el emule, que por cierto va que da asco, tengo ONO 300 y una media esta tarde de 11k, cuando lo normal son 24 o 25, pero lo que me preocupa es lo otro, alguien sabe a que se debe?
              gracias

              • Cerrado

                Es muy facil echar la culpa a ono, pero eso que tu dices no…

                Es muy facil echar la culpa a ono, pero eso que tu dices no tiene nada que ver con ellos, si tu tienes un problema con tu sistema nada tiene que ver con ono, si te falla el explorer es culpa del sistema operativo que quizas este haciendo aguas ya y sea hora de un formateo o reinstalacion.
                Yo no tengo problemas en el emule pues tengo 128 kb y consigo medias de sesion de 10 kb/s pero normalmente tira a 13 o asi, con picos de 17 y cosas asi, respecto al lowid yo lo sufria con el emule 0.22c pero desde que pase a 0.24b no lo he vuelto a sufrir.

      • Cerrado

        BocaDePez BocaDePez
        6

        30 gb/mes=30*1024 megas/30…

        30 gb/mes=30*1024 megas/30 dias=1024megas/dia=42,6megas/hora=42,6*1024/3600= 12,13 kb/s. Es ininterrumpido!!, un minimo!!!, una media mensual!! Y por el EMULE-EDONKEY!!! Además con ONO!!

        Eres un afortunado.

    • Cerrado

      6

      Culpa de la red (P2P) no es, con emule tengo medias entre…

      Culpa de la red (P2P) no es, con emule tengo medias entre 15-20, y el resto de programas van a tope.
      Y sobre ono no te puedo decir nada, tengo ADSL con xxxxxxxxxxxxxxxxxx.

      • Cerrado

        BocaDePez BocaDePez
        6

        me pasaba lo mismo, hasta q me comi la cabeza y vi que era q…

        me pasaba lo mismo, hasta q me comi la cabeza y vi que era q en la conexion entrante de ono y vi.... un CANDADO!!!, pos na, boton derecho.. y le das donde pone permitir q otros usuarios entre y tal ytal... quitas el candado , y veras como te vuela.

          • Cerrado

            BocaDePez BocaDePez
            6
            uf, lo se hacer con el xp, con el 98 lo he mirao ahora y no…

            uf, lo se hacer con el xp, con el 98 lo he mirao ahora y no se ande ir, pero bueno;

            tienes q ir ver conexiones de internet, y alli te saldra la conexion q tienes ( el dibujito tipico de las dos pantallas y el tlf. Tienes q fijarte si te aparece un candado en el dibujito (suele estar en medio de la conexion del pc de arriba con el tlo, me refiero en el dibujo).Si es asi, ahi tienes el problema, vas, boton drecho, creo q es propiedades, y la ultima pestaña (creo) pone algo de permitir a los demas usuarios puedan entrar o algo asi... es q no lo recuerdo, y esa opcion teines q tenerla activada. Lo q pasa q es el overnet y compañia usan normalmente puertos como el 4661, y 4662, que normalmente los firewall de windows te los cierra. Si as aptivado la opcion, observaras q ya no tienes el candado, y ahora te tendra q volar.

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola! Voy a probar esto q has dicho. Pero, puede cerrarse…

              Hola!

              Voy a probar esto q has dicho. Pero, puede cerrarse esta opción porque sí?.

              Lo digo pq a mí el emule me iba de puta madre, y de repente un día se jodió la cosa y a bajar a 10 como max.
              Tengo ONO a 300 y, me parece, por lo q he leído q hay peña de la c. valenciana q tenemos el mismo problema. En cambio en otras comunidades no parece q los tengan.
              Paranoias?.

              ;-))

            • Cerrado

              BocaDePez BocaDePez
              6
              OLE los cojones de usuarios de windows Una vez mas microsoft…

              OLE los cojones de usuarios de windows

              Una vez mas microsoft contribuye a idiotizar ala people
              aclarate un poco las ideas machote

              ¿COMO DICES QUE SE HACE ESO EN LINUX?

              hehe... :-P :-?

              • Cerrado

                BocaDePez BocaDePez
                6
                La caja boba se ha quedado corta a la hora de idiotizar a la…

                La caja boba se ha quedado corta a la hora de idiotizar a la gente, microsoft le esta quitando mucho trabajo ;P

                Debian rulez.

    • Cerrado

      hay problemas con eMule, Mldonkey, overnet y estos soft…

      hay problemas con eMule, Mldonkey, overnet y estos soft p2p....

      dicen que no comparten algunos y mas paridas por el estilo, esto no nos favorece a los usuarios y yo lo unico que se es que estoy todo el puto dia compartiendo la mitad de mi ancho de banda para subir....no puedo hacer mas, deberian de dejarse de "competencias" y compartir y kayar....