Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 5 respuestas
  • Cerrado

    emule y cuelgues

    buenos dias, a ver si me podeis ayudar, tengo un problemazo, a las horas de conectar la mula el ordenador se me queda colgao, mi router es el famoso 11g de ya.com, mi maquina es una hp vectra 750 mhz, p3 80 gb, 192 de ram, cuando no esta en marcha la mula todo es correcto pero parece ser que el router tambien se desconecta, no se si repito la pregunta de todos los dias pero si es asi lo siento

    gracia mil por anticipado

    p.d. quiero compartir...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Yo tengo el 3com 1g de Ya.com y ya lo he guardado en la caja…

        Yo tengo el 3com 1g de Ya.com y ya lo he guardado en la caja con la cual me lo trajeron, ahora uso un mdoem usb Copperjet 800 y nada que ver, el Overnet con medias de 28KB/s (y tengo capturas de pantalla para demostrarlo xD) no se me desconecta de la línea, vamos una maravilla, el router 3com 11g se me desconectaba muchas veces, con overnet no me pasaba de 10KB/s (al cabo de 4h +o- de haber conectado) y me descargaba x ftp como un adsl 128 (cosa que aun no entiendo...) y con el modem usb una maravilla, todo me va a la perfección, sin ningún problema y con una velocidad de descarga muy buena, por muxo que he tocado en la configuración del router nada de nada, asi que el router 3com 11g de Ya.com a tomar pol saco!

          • Cerrado

            BocaDePez BocaDePez
            6
            A tomar viento.....yo compré por ebay uno por 45 euros y que…

            A tomar viento.....yo compré por ebay uno por 45 euros y que maravilla me he gastado más en llamadas a ya que el router. Cambiadlo y olvidaros de problemas. Saludos

    • Cerrado

      6

      Yo no he visto muxo como trabaja el 11g de Ya, pero te puedo…

      Yo no he visto muxo como trabaja el 11g de Ya, pero te puedo comentar q puede ser del router muy facilmente, q se pete o algo parecido, aunke es raro. Yo por exp propia te comentoq mi 3com812 normalmente "peta"(no se puede navegar)durante los primeros 10 min desde q enciendo el burro, aunke tb he tenido otros problemas con este tipo de programas, por ejemplo, no se q tiene q ver pero pasaba, el programa me daba bastantes problemas con la parte grafica de mi ordenador, raro pero asi era, y era todo por una libreria de win98se q no estaba mu bien q digamos. Cosas q puedes hacer pa arreglarlo?, lo primero, prueba distintas versiones de la mula a ver si te va algo, sino prueba el burro, ke a mi entender da menos problemas, y sino prueba el bittorrent a ver, xq dedicarte a tocar otras cosas va a ser casi una perdida de tiempo.

      1 Saludo;);)