Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 4 respuestas
  • Cerrado

    [Editado 31/07/05 18:26]

    Emule 2 Pc's ONO

    Nas tengo un problemilla al kerer konectar emule en los dos ordenadores con ONO. Tengo un router con los puertos necesarios abiertos y en el primer ordenador k konecta el emule puede meterse en un servidor pero el segundo no. Creo k es por k usaran la misma ip los dos pc's ya k no les pago a ONO por mas de una ip.

    Tiene solucion?

    PD: Si el post no esta en el foro correspondiente diganme en cual lo pongo y pueden cerrarlo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 1/08/05 14:27]

      Hola, yo creo que no tiene nada que ver la actualización del…

      Hola, yo creo que no tiene nada que ver la actualización del programa.
      Tienes que abrir los puertos en el router y guardar los cambios en el mismo, con lo cual se hará un reset y el router cojerá la nueva configuración.
      Otra cosa si tienes tambien un firewall le debes abrir los puertos.
      Otra cosa ya no se me ocurre porque creo que ya no hay nada más.
      Tambien puedes probar en volver a instalar la versión antigua del programa.

    • Cerrado

      Eso es lo ke me pasa ami tio, antes lo tenia y me iva bien,…

      Eso es lo ke me pasa ami tio, antes lo tenia y me iva bien, pero un dia fui a instalar la version 0.46a y cuando me fui a conectar me decia ke tenia lowid, le cambiaba los puetos y le ponia unos de los ke tenia abierto y tampoco me lo coge...

      Alguna solucion?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, cambiale los puertos TCP y UDP al emule de un ordenador…

      Hola, cambiale los puertos TCP y UDP al emule de un ordenador y abrelos en tu router.
      Los dos ordenadores no pueden usar los mismos puertos para el emule.
      Saludos.

      • Cerrado

        Soy el k inicio el post en el otro ordenador y muchas gracias…

        Soy el k inicio el post en el otro ordenador y muchas gracias y los habia cambiado pero al cambiarlos no los abri XD pero gracias a k me lo has dicho me he dado cuenta.