Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    El emule a 18KB ¿Retecal ha abierto los puertos???????

    Tengo Retecal 256/128

    A dia de hoy 24 diciembre en burgos a las 13:45 estoy bajando con el emule a 18Kb sostenidos y subo a 8KB llevo asi 2 horas

    ¿Me pasa solo a mi o es que los de retecal han abierto los puertos?

    Despues de que todos los usuarios se quejen en el 1593, los de Retecal han tenido que abrir los puertos o esto sera solo por unas horas???

    Por favor postead que tal os va el emule con Retecal y de que ciudad sois

    Saludos a los sufridores usuarios de Retecal

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 29/12/02 07:32]

      Jejejeje.... Hombre, vamos, no me jodas..... Una cosa es que…

      Jejejeje....

      Hombre, vamos, no me jodas.....

      Una cosa es que me digas que el emule ya no es lo que era, y otra que no baje nada (si, nada, 0kb).

      He tenido mas de un dia que e bajado 0Kb en 12h seguidas, asi k no me digas que no nos han castrado los puertos para estos programas. :-|

      En el computo global del emule llevo bajados 827,34 Mb y subidos 1,54 Gb (si, el uno son megas y el otro gigas).

      Y trankilo k e probao to las versiones, tarod, huntrer, emuleplus, la oficial, morph, delta-hf.......

      No va ni la famosa version de hardware que decian que estaba crakeada pa no subir na.

      Con esto creo k te digo todo, si a ti te va el emule y el edonkey, enhorabuena, eres uno de los afortunados, pero a otros no nos van.

      Por cierto ahora estaba bajando unas cosillas de un ftp y me bajaba a 10Kb, esto hace unos meses bajaba a 32Kb. Alguien me lo puede explicar.....

      Por cierto, esto era de respuesta para el bocadepez de aki arriba, k me e colao....:-)

    • Cerrado

      BocaDePez BocaDePez
      6

      haber, yo tengo retecal y el emule me va bien, pero siempre…

      haber, yo tengo retecal y el emule me va bien, pero siempre usando versiones modificadas.

      ultimamente a la mayoria de los usuarios del emule han tenido bastantes problemas con la velocidad no solo los usuarios de retecal, os contaria la historia pero es demasiado larga ademas en cualquier foro del emule o edonkey lo vereis.

      o sea que no por que el emule no baje va a estar jodida la conexion, si realmente quereis ver la velocidad real podeis hacer un test en uno de estos sitios:

      asociacion de usuarios de internet
      http://www.aui.es/aui_test/ejecutar_test.htm
      o en esta otra
      http://213.4.114.108/

      nunca se va a tener el maximo por que el tcp/ip, el windows y mas cosas se comen ancho de banda.

    • Cerrado

      BocaDePez BocaDePez
      6

      No se si sere el unico que no tiene aqui quejas, pero la…

      No se si sere el unico que no tiene aqui quejas, pero la verdad es que mi media del eMule esta bastante bien. Llega sin problemas a las 20 a 25 KB/s y subiendo a 10 KB/s.
      La configuracion esta tocada para que no abuse demasiado del ancho de banda, uso el puerto 4662.

      Soy de Béjar (Salamanca) y la verdad es que aqui no somos muchos usuarios de retecal en cuanto a banda ancha, pero esta bien yo no puedo tener ninguna queja.

      Sinceramente lo unico que me preocupa ahora mismo sobre la conexion es si seran ciertos los rumores de que volveran a poner el ancho de banda.

      Un saludo y felices fiestas para todos.

    • Cerrado

      Pues eso yo vivo en Salamanca, y el emule me va bien de media…

      Pues eso yo vivo en Salamanca, y el emule me va bien de media unos 8 KB/s y llevo bajadas ya varías peliculas a buen ritmo, conecto perfectamente a los servidores y si la pelicula tiene muchas fuentes a descargar en un santiamen lo que sea. Estoy bajando varias peliculas y bien.

      Mi configuración optima q le he puesto es en:

      Capacidad Descargar 32 Kb/s Subidas 16 Kb/s
      Limites pues lo que quieras poner
      Limite Hardware 1000
      Limite Software 900
      Limite Peticion UDP 500
      Conexiones Máximas 1500

      Yo con esto consiguo una media de 8Kb/s perfectamente, incluso he conseguido 10 de media en algunas horas que no son punta. Mi emule es v0.23A.

      • Cerrado

        Pos que quieres que te diga, a mi no me baja ni a 2kb, de…

        Pos que quieres que te diga, a mi no me baja ni a 2kb, de todas formas 8 kb es una mier.....

        Yo he estado bajando a 20 kb y subiendo a 14 kb de media.

        Teniendo en cuenta que la linea simbad es 256/128 8kb es poquisimo, o por lo menos a mi me lo parece.

        • Cerrado

          Pues eso es una media, dentro de una media puedes tener…

          Pues eso es una media, dentro de una media puedes tener varias horas a lo mejor descargas de 20 Kb/s o puedes tener 3 Kb/s, bueno el caso es que en cierto modo tienes razón en el sentido de que que nuestra conexión una media de esa clase es poquísimo. Pero también hay que tener en cuenta las fuentes que tengas, la configuración o simplemente el limite que le impones tu, está visto también no se si os pasará a vosotros que si le pones en los parámetros de limitación los parámetros que permite la conexión, la navegación se hace imposible o muyyyyyyyyyyy lentisima, eso a parte, sin contar que tengas de cablemodem hacia dentro, yo tengo q limitarle porque tengo otro ordenador con la misma conexión y si pongo el emule a toda caña prácticamente el otro ordenador se cree que no hay conexión y no salen las peticiones a internet, ni tampoco llegan porque se está usando toda la banda que te da el cablemodem para el emule y tampoco es plan. En fin pero seguro que si le doy toda la conexión la media estoy seguro que subiría bastante.

          • Cerrado

            Hombre, si tienes 2 ordenadores, y navegas y eso pos si k te…

            Hombre, si tienes 2 ordenadores, y navegas y eso pos si k te va bien.

            A mi cuando esto me iba bien poniendole pa k cvogiera tol ancho de banda (la verdad que no podia navegar) me daba medias de 20 kb (media global, no picos), pero ahora esto va de pena, esk ultimamnete ni 2 kb de bajada, y de subida pos 5 kb o asi, esk ni poniendo el puerto 8080.

            Me alegro de que por lo menos a ti te vaya bien. :-p
            Un saludo.
            ByE.

    • Cerrado

      Pues hijo, ehorabuena, porque a mi na de na... como siempre.…

      Pues hijo, ehorabuena, porque a mi na de na... como siempre.

      Di a ver que puertos tienes puestos, a ver si es por eso, y de donde eres.
      Yo soy de Valladolid y na de na, de hecho ahora el emule ni conecta. El otro dia tuve un pico de esos, en el que parecia k todo volvia a ir bien, pero no, fue solo media horita.

      Hoy, en 3h he descargado 24,54 Mb y e subido 70,04 Mb.

      Por cierto, he vuelto a llamar al 1594 y me han dixo lo de siempre, que estoy a la espera, y que van a tramitarlo de manera urgente....... vamos, que se creen k soy tonto o algo asi, llevan dandonos largas desde.....

      Bueno, dejemoslo que me quemo.....

      Un abrazo y suerte.

      Feliz Navidad.

      • Cerrado

        BocaDePez BocaDePez
        6

        Estoy en el server SilentBob, tengo el emule 0.24a tal como…

        Estoy en el server SilentBob, tengo el emule 0.24a tal como viene por defecto, y sin hacer nada extraño con los puertos, en Limits tengo puesto 32/8 y me baja a 18 y subo a 8.

        Me estoy bajando 9 pelis y soy de Burgos.

        Si hay alguien mas que le pase lo mismo en Burgos que lo postee en este foro.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola a todos, en Leon las ultimas 14 horas como la seda, el…

          Hola a todos, en Leon las ultimas 14 horas como la seda, el emule es la version V0.23 B, puerto 4662 y configurado como viene de la casa, sin tocar nada, pero seguramente el que este bajando cosas a una media de 16 y subiendo a 10, es porque estamos muchisima menos gente, de echo sali ayer antes de cenar de la oficina y lo deje enchufado por ver si bajaba algo, y mi sorpresa es que en 14 horas nada de cortes y he bajado mas en estas ultimas horas que en el ultimo mes.

          Tambien soy otro de los que llama al 1593 y ni puñetero caso, ya de paso comentaros que desde retecal hay veces que determinados dominios a los que envio correo, no les llega mi correo y tan siquiera me viene devuelto, otras veces acumulan un retraso de dias y hasta de dos semanas a principio de año, llame para quejarme y a dia de hoy no han contestado, dicen lo de siempre cuando llamas, como estan las luces del cablemoden, ahhh pues aqui no nos consta que haya una incidencia, ya avisamos a los tecnicos para que le pasen a revisar la instalacion, una verdadera pena como esta retecal, pero es lo que tenemos y tendremos que quejarnos.

          Un saludo y Felices Fiestas.

          fran

    • Cerrado

      BocaDePez BocaDePez
      6

      Salu2, yo también soy de tu misma Ciudad :) , si los puertos…

      Salu2, yo también soy de tu misma Ciudad :) , si los puertos estuviesen cerrados ni siquiera conectarías no crees ? xD
      lo que pasa que todo va peor debido al proxy-mielda que han puesto :P
      Siempre hay excepciones como tu que obtienen buenas velocidades, pero la tónica General, es Colapso Total de la ReD.
      Enero será el mes de la Verdad :P, el ADSL baja un 10 %, y veremos como fluctua la conexión, para seguir o para emigrar al ADSL.