Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Emule

    Buenas apañeros, llevaba unas semanas sin utilizar el emule, y hoy me he bajado la version 28b. He querido empezar a bajar algo y no va. Lo curioso es que subir sube perfecto, pero bajar pasa de mi. La barra está en rojo y no encuentra nada.
    En una ventanita pequeña abajo a la derecha me pone conectado, ID xxxx - alta, y websrv caido.
    Supongo que esto de caido debe ser importante porque no bajo nada.
    A ver si alguien ve donde está el problema.
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues no se que decir, lo que esta claro que para cuando les…

      Pues no se que decir, lo que esta claro que para cuando les de por hacer marrandas como estas de capar pues tengo configurado el emule en puertos diferentes a los usuales con lo que supongo les complico un poco el tema, al menos si se ponen a hacerlo en plan masivo. Sobre lo de tener algo en rojo y no bajar pues a veces depende del server, hoy mismo he puesto algo a descargar para probar la nueva 1f de emuleplus (que salio ayer) y no descargaba, me ha dado por cambiar de server y se ha empezado a poner cada vez mas azul. Supongo que porque solo tengo un archivo, si hubiese tenido mas tarde o temprano por si solo hubiese encontrado mas fuentes, o no.

      Lo que esta claro es que algo esta pasando porque ya es mucha la gente con problemas, y no solo con versiones nuevas. Tambien con versiones que hasta ahora funcionaban sin problemas. Por otro lado la navegacion y descarga empieza a fallar mas que una escopeta de feria. Ya lleva tiempo malita la cosa pero ultiamamente ya es de espanto. Terreno abonado para que empiecen a capar temas como estos. :(

      Salu2 ;)

      • Cerrado

        BocaDePez BocaDePez
        6

        Efectivamente, algo están haciendo con Emule. Durante toda la…

        Efectivamente, algo están haciendo con Emule. Durante toda la semana pasada fue imposible bajar nada de la mulita y, sin embargo, con SoulSeek si estuve consiguiendo algo de música. No obstante no iba tan fino como solía. Además, con eMule abierto no hay manera de navegar o, siquiera bajar el correo. Ayer domingo mejoró algo, pero no mucho. ¿Alguien sabe qué está pasado? ¿Nos van a limitar los programas peer2peer? Si es así yo, desde luego, me doy de baja de internet, de la tele y del teléfono y no vuelvo a pensar en Madritel nada más que para maldecirlos. Un saludo.

        Alex

    • Cerrado

      6

      Hace mas de un año nos pasamos 3 meses descargando del kazaa…

      Hace mas de un año nos pasamos 3 meses descargando del kazaa a 3kb el 90% de las cosas.

      Segun Madritel era cosa de "el resto de internet"... que poca verüenza afirmar que todos los proveedores van mal menos ellos.

      El caso es que al poco tiempo, mas o menos por estas fechas, aparecio en gsmbox un articulo con una entrevista a un directivo de auna. En ella afirmaba que los downloads habian estado capados 2 semanas... pero que ya funcionaban bien.

      Bueno, ni fueron 2 semanas (mas de 3 meses) ni funcionaban bien, ni decia que no lo repetirian.

      • Cerrado

        me pasa exactamente lo mismo, tengo contratado auna en madrid…

        me pasa exactamente lo mismo, tengo contratado auna en madrid capital desde hace tres meses el pack todo incluido 300, y hasta el viernes, perfecto, emule funcionando sin problemas (0.28b oficial) bajo winxp (pIII 1ghz + 512 Mb ram)... pero desde el lunes.... no bajo absolutamente nada de emule, me pilla fuentes, pero no hace ni ademan de bajar... he probado con mi firewall (norton internet security) activado y desactivado, y esto sigue igual... desde luego, si mañana jueves sigue asi, les voy a montar un pollo que le va a silbar las orejas a toda la empresa de auna, maldita la hora en que me di de baja de adsl... cagondios..... y no hablemos del irc... todo el rato con lag... cualquier servidor... las descargas via web, a 4 kB/s.. con o sin flashget activado... en fin. a ver si a alguien se le ocurre algo

        saludos de un desesperado

        • Cerrado

          bueno, pues tras investigar algo, he llegado a la conclusion…

          bueno, pues tras investigar algo, he llegado a la conclusion de que estan capando o haciendo algo con emule, porque me he instalado el software de direct connect, y baja sin problemas, sin tocar absolutamente nada de mi configuracion de mi pc... seguiremos informando...

          un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo asi cosa de una semana, pero a mi tampoco me sube…

      Yo llevo asi cosa de una semana, pero a mi tampoco me sube nada, el problema lo tengo con mi proveedor, en mi caso es Supercable, vamos, que esta asorbida por Auna, y creo que Madritel tambien, pues bien, por lo que se habla aquí en Sevilla, y lo se por un compañero que trabaja en soporte, es que llevan desde que se fusionaron las empresas buscando un metodo para cortar los programas p2p, por lo visto Auna se ha encontrado con un problema de saturacion de la red, y antes de contratar un poquito mas de canal, prefieren jodernos a base de bien.
      Parece ser que con Menta tambien pasa, pero esto no es general, ya que solo afecta a los nodos que estan toqueteando.

      Eso es por lo menos lo que esta pasando aqui, no se si por alli sera lo mismo.

      • Cerrado

        Con ONO también está pasando, al menos en Valencia, porque a…

        Con ONO también está pasando, al menos en Valencia, porque a mi, a mi hermano y a tres compañeros de trabajo nos pasa lo mismo (y vivimos cada uno en una zona diferente de la ciudad).