Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Empiezan los problemas

Edggy

Acaban de portarme a Jaztell, aun no he recibido el router y he llamado al 1565 para que me dieran los datos, los he introducido y el router sincroniza, pero no conecta, la luz de "online" sigue apagada. estos son los datos del router:

Operation Data Upstream Downstream
Noise Margin 12 9
Attenuacion 32 30

Stream Type
up 1022 kbps
down 9776 kbps

El router que tengo en un 3com, de los que daba jazztel hace tiempo, compatible con ADSL2.

A ver si alguien me puede ayudar porque he vuelto a llamar al 1565 y me dicen que mientras no sea con su router no me pueden hacer nada.

La linea es hasta 20mb + linea tambien de Jazztel.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Mientras no configures tu usuario PPP en el router, no se encenderá la luz de "online". Necesitas tusa datos de usuario; si aun no te ha llegado la carta, llama a jazztel, algunas veces te lo facilitan.

un saludo

🗨️ 1
Edggy

joder, hasta ahi llego, ya se que hay que meter los datos de Jazztel. :-P Había llamado pidiendolos y me me funcionaban. Ya esta arreglado, supongo que pequé de impaciente, se ha solucionado solo.
Un saludo

BocaDePez
BocaDePez

Pues a mi me acaban de portar ahora mismo a Jazztel 3 mb con linea propia y como el router esta en camino he utilizao mi speedtouch 585 y con solo meter los datos ke me han dado de usuario y contraseña todo andando perfenctamente