Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Efectos Especiales en mi ADSL

    A ver quién me puede ayudar, me tiene loco:

    Tengo una pequeña red en casa, con dos pcs. Los dos con WXP y hasta ahora funcionando perfectamente. El caso es que desde hace unas horas, con uno de los pcs, (el de ip 192.168.2.2) me es imposible acceder a cualquier servicio de internet (navegación, p2p, correo, messenger), pero con el otro (192.168.2.3) tengo todos los servicios activos (escribo ahora mismo desde él). La red funciona perfectamente, ya que los dos equipos "se ven".

    Realmente no he cambiado nada, todo ha sido repentino, no he instalado nada, no he modificado ningún parámetro ni el firewall se ha actualizado.

    ¿Qué está pasando? He probado a cambiar algunas cosas y nada, imposible acceder con ese PC (cambios de ip, de boca del router...). Sin embargo, la adsl está totalmente disponible y el router responde adecuadamente. He intentado restaurar el equipo a otro punto y tampoco da resultado.

    El caso es que el otro día vi algo parecido en casa de un amigo, pero pensé que sería un tema de virus o algo así (descartado totalmente en el mío, comprobado). Desde el terminal bloqueado no accedo ni al interfaz del router. Desde el que está funcionando, sin problemas.

    Aquí algunos datos:

    - ADSL con ip dinámica y router 3com 11g wireless
    - 2 pcs en red con tarjetas 10/100 - Portátil P4 Toshiba y clónico PIII 866. Windows XP Pro en ambos.
    - Con antivirus Norton y Firewall Zone Alarm ambos configurados adecuadamente y actualizados.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Te puedo decir que a mi me psao lo mismo y me volvi loco…

      Te puedo decir que a mi me psao lo mismo y me volvi loco cambiando a 2, 3, 40 no habia manera. Y la solucion fue para mi ruter 3Com, desenchufarlo y volverlo a enchufar. No toque nada mas. :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por las respuestas pero..., ¿todo eso se puede…

      Gracias por las respuestas pero..., ¿todo eso se puede aplicar a un router 3com 812? Tengo un amigo en el mismo caso con ese router...

      Por cierto, parece que en el 3com 11g las explicaciones funcionan...

    • Cerrado

      eso que te pasa nos a pasado a todos es un cuelgue del router…

      eso que te pasa nos a pasado a todos es un cuelgue del router a la ip que tienes con el nº2.
      para que te funcione tienes que apagar el router de la corriente y enchufarlo otra vez.
      pero te aconsejo que te leas los foros y cambies la confi para solucionarlo.

      salu2 8-)

    • Cerrado

      http://www.bandaancha.st/foros.php?temid=214575 Solo has de…

      http://www.bandaancha.st/foros.php?temid=214575

      Solo has de poner la ip manualmente, y a la ip de 192.168.2.2 ponerle una ip que no sea esa, por ejemplo 192.168.2.4
      Mirate el post de arriba, que lo explico con mas detalle.