Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    DUPLICAR = SIN INTERNET

    Si si como lo ois, dede que tengo la jodida 512 tengo mil problemas. No es que me vaya lento o que tenga una ping alto sino directamente no tengo conexion.

    Concretamente si intento conectarme no hay ningun problema, lo hago a la primera. Pero una vez conectado...magia, no funciona nada :) Ninguna pagina, no responde ningun ping... nada de nada. Pensareis...fijo que tiene algo mal puesto...pues no, pq lo mas sorprendente es que esto me pasa de 7 de la mañana hasta las 21h de la noche mas o menos. Luego todo va de pm.

    Eso ya dura 1 semana y nadie me ha dado ninguna respuesta: ni wanadoo ni telefonica. Aunque mis sospechas van dirigidas a una maniobra de telefonica para que me de de baja de wanadoo.

    Por eso quiero saber si A ALGUIEN MAS LE PASA ESTO.
    Ya nose que cojones hacer.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa igual igual desde finales de septiembre!!!!!…

      a mi me pasa igual igual desde finales de septiembre!!!!!

      malaga capital

    • Cerrado

      BocaDePez BocaDePez
      6

      Mi modem es un CT-350. La centralita esta bastante cerca. No…

      Mi modem es un CT-350.

      La centralita esta bastante cerca.

      No creo que sea ese el problema, mas bien parece como si la gente que se dedica a duplicar la linea me la corte para "¿currar?". Mas que nada pq me quedo sin conexion desde las 7 hasta las 21 de la noche. Luego funciona de maravilla.

      Por cierto he llamado al SAC otra vez y me han comentado que mi adsl va por linea de AUNA.

      Sera telefonica?
      wanadoo?
      auna?

      Ni idea.

      Vivo en Barcelona, zona Horta.

      Gracias.

      • Cerrado

        Hola otra vez, sólo una cosa, intenta en esas horas que no…

        Hola otra vez, sólo una cosa, intenta en esas horas que no puedes conectar acceder desde tu navegador a esta dirección ip 69.57.154.101, dime si abres la página..
        (en la barra de dirección introduces directamente esa ip y dale a intro)

        • Cerrado

          BocaDePez BocaDePez
          6

          hola soy el del post, nada de nada... como puedes ver por mi…

          hola soy el del post,

          nada de nada...

          como puedes ver por mi ip ahora estoy en casa, claro son las 21:45 y va bien.

          No se que pasa pero es algo rarisimo.

          Gracias por las respuestas.

          • Cerrado

            Yo te lo digo proque a mi me pasaba algo parecido, en cuanto…

            Yo te lo digo proque a mi me pasaba algo parecido, en cuanto reiniciaba el ordenador no podía navegar, sólo navegar pero el edonkey funcionaba bien, yo tenía problemas con las DNS. Las modifiqué y parecía que iba mejor pero no fué hasta que actualicé el w2k con varios parche de microsoft cuando de repente se solucionó, esta es mi experiencia.
            Has instalado alguna actualización, instalado alguna aplicación que tengaaa relación con la red de windows?, ahhh por cierto que sistema operativo usas.
            Muchos usuarios tienen problemas con los modem, debido a problemas con el controlador (el chip via o intel) que controla el USB, no esta de mas que lo compruebes.
            Un saludo

    • Cerrado

      Puede que sea como consecuencia de la linea desde la central…

      Puede que sea como consecuencia de la linea desde la central a tu casa, que sea de mala calidad y al aumentar la capacidad, los ruidos provocados en la línea hace que el modem no funcione muy bien
      Que distancia tienes a tu central?
      Es sólo por darte una razón técnica a tu problema.
      Ya me contarás...
      Un saludo.

    • Cerrado

      Sí, desde agosto mas o menos, me pasa algo similar. Me dice…

      Sí, desde agosto mas o menos, me pasa algo similar. Me dice que estoy conectado pero en realidad nada. Tengo que reiniciar mil veces el PC antes de poder conectarme de verdad :-| Como he cambiado de modalidad, estoy a la espera de un nuevo modem. El actual es un Comtrend 350, a ver si es él que da problema.

      Saludos