Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 4 respuestas
  • Cerrado

    ...desde la duplicacion la linea no va igual...

    pues eso, que desde que ma han duplicado la velocidad mi linea ha dejado de ir como antes. Cada vez descarga a la velocidad que le da la gana...
    Eso si, hoy que parece que he conseguido que todos los tests me den 55KB/s, resulta que si tengo el emule puesto, aunq vaya a 0KB/s, no navego una mierda, y segun lo apago la cosa vuela... increible...

    a ver si alguien ha notado tb cambios en su linea, porq esto no es normal, q vaya duplicacion de mis cojones...

    saludosss

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 6/11/04 18:29]

        Prueba a limitar un poco la subida del emule, si lo dejas…

        Prueba a limitar un poco la subida del emule, si lo dejas ilimitado seguramente te comerá todo el ancho de banda de la conexión, dejándote sin nada para navegar. Yo la pongo a 8k y no tengo problemas, eso si si se me olvida limitarlo no entro en ninguna página. La bajada no hace falta limitarla salvo si te bajas mucho.

        Saludos

        • Cerrado

          juas... no habia visto tu respuesta aun, se me ha ocurrido…

          juas... no habia visto tu respuesta aun, se me ha ocurrido probarlo y ya sta arreglado....
          gracias de todas formas...

          (kosovito, ya siento haber hexo un post de p2p, pero no era mi intencion, porq pense q solo era cuestion de la linea, lo dixo, lo siento)