Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 7 respuestas
  • Cerrado

    Desde la duplicación, estoy sin conexión.

    Pues mi primer mensaje en este foro y lo hago pidiendo ayuda.

    Como pone el titulo (ademas me ha salido un pareado, je), desde ayer por la tarde, mas o menos desde las 8 ó 9 de la tarde(no estoy seguro de la hora exacta) el router (un 3com 812) me sincroniza pero no soy capaz de conectarme.

    No he tocado absolutamente nada, ayer por la mañana funcionaba, por la noche ya no. Y hoy sigue igual.

    No sabia lo de la duplicación de velocidad, pero parece que con la duplicación he perdido la conexion por cualquier motivo (mi central es la de Esquerdo y he leido en el post correspondiente que se duplicó ayer.. o al menos algunos de esa central ya tienen la duplicación).

    Si alguien sabe algo o puede ayudar, sería de agradecer... si no, me pondre a llamar a jazztel...

    Gracias, y hasta luego!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      de línea que sufrimos muchos imagino que por la saturación de…

      de línea que sufrimos muchos imagino que por la saturación de líneas, está claro que esta empresa todavia no está preparada para dar servicio a tanta gente, yo cada día me levanto con miedo al encender el ordenador esperando los temidos cortes, y lo curioso es que ayer me llamó una operadora de jazztel el tef era de barcelona para preguntarme que tal me iba la conexión porque tenía constancia de que yo habia puesto alguna queja la 1565 y cuando le estaba explicando todo me dí cuenta que estaba hablando sóla, me había colgado y por supuesto ya no me volvió a llamar, en fin un desastre.

      • Cerrado

        Pues continuamos con la historia. Primero el log, por si con…

        Pues continuamos con la historia.

        Primero el log, por si con esto alguien tiene alguna idea..

        04/27/2005 11:43:50, PPP: Connection DOWN to internet.
        04/27/2005 11:43:50, CIP: Connection teardown initiated from this end on interface atm:1/vc:16
        04/27/2005 11:43:50, CIP: The connection on if atm:1/vc:16 was dropped for internet
        04/27/2005 11:43:51, CIP: Sent a connect request to the driver for internet @ (null) on interface atm:1
        04/27/2005 11:43:51, CIP: Outgoing connection succeeded on interface atm:1
        04/27/2005 11:43:51, CIP: The outgoing connection has been established on if atm:1/vc:16
        04/27/2005 11:44:20, PPP: Authentication Complete to internet.
        04/27/2005 11:44:44, PPP: (IPCP) Layer DOWN for Bundle 13, Link 19, to internet.
        04/27/2005 11:44:44, PPP: Conn Establish Timeout (IPCP), link DOWN to internet.
        04/27/2005 11:44:44, PPP: Connection DOWN to internet.
        04/27/2005 11:44:44, CIP: Connection teardown initiated from this end on interface atm:1/vc:16
        04/27/2005 11:44:44, CIP: The connection on if atm:1/vc:16 was dropped for internet
        04/27/2005 11:44:45, CIP: Sent a connect request to the driver for internet @ (null) on interface atm:1

        Como se puede ver, llega a autentificarse.... pero luego falla en no se que...

        Aparte de esto, llame ayer al servicio tecnico (q me costo lo suyo por saturacion de lineas) y lo que me contaron es que estaban recibiendo bastantes incidencias de este tipo y no solo de personas con el router 3com tras la duplicacion. El hombre que me atendio me dijo que al parecer en la migracion/duplicacion estaban teniendo problemas con algunos servidores y esperan solucionarlos hoy..... (veremos).

        No creia que fueran los 3com, sino sus servidores.

    • Cerrado

      Solo cmentar como vengo diciendo hace mucho, que esos…

      Solo cmentar como vengo diciendo hace mucho, que esos problemas han pasado anets dela duplicación, asi que ese el motivo no es.

      Si te sale el log que se comenta pro ahi, olvidate, segun ellos el router ha muerto (curioso que todos mueran al mismo tiempo)

      Saludos

      • Cerrado

        Comprobare el log cuando llegue a casa... espero que no sea…

        Comprobare el log cuando llegue a casa... espero que no sea el mismo... no me haría mucha gracia tener que cambiar de router... y menos aun teniendo en cuenta que el 812 es un maravilla.

    • Cerrado

      Pues gracias por las respuestas.... Llamare a Jazztel... y…

      Pues gracias por las respuestas....

      Llamare a Jazztel... y mientras trasteare un poco con el router.... pero en cualquier caso espero que no sea que de repente se ha vuelto incompatible el 812 con la linea de 2 megas.... :-(

    • Cerrado

      Por lo que me han contado, algunos usuarios en concreto 4 de…

      Por lo que me han contado, algunos usuarios en concreto 4 de la central de esquerdo, no levantaron la conexion tras la actualizacion, el problema es que las personas que hacen la actualizacion de forma masiva no saben si el usuariuo tiene router o modem. Esto que implica, que si el usuario tiene modem despues de actualizar no tiene por que conectar de nuevo hasta que el usuario levante la conexion. Si el usuario tiene router si deberia levantar a los pocos segundos.

      Por este motivo, cuando amplian, registran los puertos que no levantan y los pasan para que la gente de atencion al cliente lo compruebe. En tu caso, si sincroniza habran entendido que no tienes problema. Te recomiendo que llames (aunque se que te costara un huevo que te atiendan) y habras una incidencia.

      Un saludo
      TanKer

    • Cerrado

      Pues parece que con la duplicacion ya no rula el 812...…

      Pues parece que con la duplicacion ya no rula el 812... mirate este post...

      http://www.bandaancha.st/foros.php?temid=482659

      Ahora si que me han jodido... yo tambien tengo el 812 pero de momento no me han duplicado.

      [URL=http://www.speedtest.net/my-result/3348615095][IMG]http://www.speedtest.net/result/3348615095.png[/IMG][/URL]