Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 0 respuestas
  • Cerrado

    Dudas con migración

    Hola gente. resulta que el 20 de diciembre me pasaron de 1 Mb por Rima a 1 Mb por Albura. Antes sincronizaba a 1024 / 320 y sin embargo ahora no paso de 1024/288, estos son los datos de la línea en un D-Link DSL 504:

    Item Downstream Upstream Unit
    SNR Margin 23 31 dB
    Line Attenuation 35 19 dB
    Data Rate 1024 288 kbps

    Todos fluctúan, salvo el 19 de Line attenuation que invariablemente permanece en todas las veces que conecto. La bajada a 1024 a veces sincroniza a 600, 834, 188.... con lo que tengo que desconectar/conectar el router hasta que pilla los 1024 (aunque casi siempre conecta a 1024, las menos veces, pues no). Lo que no entiendo es como no sincroniza a los 320 de subida que tenía antes. Tampoco metí usuario/contraseña, por lo que supongo que voy por ethernet (sin saber muy bien lo que eso significa, intuyendo por lo leído por aquí que es mejor).

    Por otro lado, estoy pagando 24,95 € por 1 Mb (cumplo un año en febrero). ¿Me pasarían a la actual oferta de 4 Mb por 1 € más o tendría que darme de baja/alta al cumplir el año de permanencia? Se lo preguntaré a Ya cuando pasen estos días de fiesta, lo pregunto por si alguien en similar situación lo han pasado sin problemas.

    Un saludo a todos y que tengáis paz y felicidad en estas fiestas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1