Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Dudas interconexion Red Ad-hoc

BocaDePez
BocaDePez

Hola amiguetes, estoy intentando crear una red ad-hoc con dos pci wifis, he configurado la red como ad-hoc, he puesto el mismo nombre de red, las ip consecutivas en los dos PCs y el mismo Subred y lejos de conectarme, los dos Pcs no dectantan ninguna red wifi y el icono de la red aparece tachado, es decir "no conectado". he utilizado el asistente de XP, los cds de las pci wifis y na de na....

Algun sabio que me ilustre?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

las ip son las siguientes:

1er Pc(con internet LAN):

192.168.3.1
255.255.255.0
sin dns

2º Pc:

192.168.3.2
255.255.255.0
P. de enlace: 192.168.3.1

Parece que aunque el el primer pc aparece el icono de red tacahdo y sale in conectar, realmente si esta emitiendo y el segundo Pc si conecta, me falta solo el tema de compartir internet, he utilizado el asistente de XP al primero le he dicho que " este equipo se conecta directamente a internet y que el resto de equipos se conectan atreves de este" y al segundo " este equipo se conecta mediante una puerta de enlace desde otro equipoe de la red" y na de ná.

ademas, si examino la red en el explorer , dentro de mi grupode trabajo , solo veo el Primer PC.

🗨️ 1
quilloquepasa

Suprime la puerta de enlace en el segundo PC.

Si no te funciona al activar "compartir internet" prueba con una conexión de puente de red.

Puente de red