Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
126 lecturas y 7 respuestas
  • Cerrado

    dudas de configuracion router zyxel Prestige 660hw

    Hola amigos mi duda es la siguiente:
    Como configuro mi router de telefonica zyxel 660 para orange? tengo que conectar dicho router al pc para que lo pueda configurar y mientras estar conectado con la conexion de modem a 54k para poder hacerlo? Tengo que resetear el router tambien? estoy bastante perdido si alguien me dijera claramente los pasos a seguir os estaria muy agradecido. Muchas gracias por todo y a todos.

    un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Uffff, vaya lio.... Vamos a ver, que tipo de conexión tienes…

      Uffff, vaya lio....

      Vamos a ver, que tipo de conexión tienes ???

      Si es ADSL, simplemente tienes que conectar el ordenador al router mediante un cable de red RJ45.

      Posteriormente entras en la configuración del router vía web, poniendo la IP LAN del router en la barra de direcciones del explorador, pones el user y el password, y lo configuras con los valores que te ha dado tu ISP.

      Chao.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola kator, gracias por tu ayuda, he configurado ya el…

        Hola kator, gracias por tu ayuda, he configurado ya el router, pero ahora no me conecta, los datos estan metidos en la configuracion, y en teoria tendria que funcionar no?
        Que le puede pasar?

        Muchas gracias de nuevo

        • Cerrado

          Has puesto bien todos los valores VPI/VCI, el user y passwd,…

          Has puesto bien todos los valores VPI/VCI, el user y passwd, y el tipo de conexión y encapsulado, PPPoE - PPPoA etc.

          El router sincroniza con tu linea ADSL, (los leds en verde ??)

          Tienes activado el DHCP Server ??

          Si es así, mira en conexiones de red, propiedades de TCP/IP, que este la IP, mascara, puerta y demas en modo automático.

          Mira si tienes algun firewall por software activado, windows XP SP2 lleva uno por defecto.

          Haz un ping a la puerta del router a ver si te contesta.

          Chao.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola kator, gracias por tu ayuda, a ver, te cuento, el router…

            Hola kator, gracias por tu ayuda, a ver, te cuento, el router si me sincroniza, lo que tu dices de la ip, máscara y demas, esta en automatico, pero las casillas estan vacias, tendre que rellenarlas?? con los datos correspondientes??
            Lo del firewall, entiendo que lo tengo que desactivar no?
            Y lo del ping, no tengo ni idea de como hacerlo.

            Mirare otra vez a ver si atino. Muchas gracias otra vez

            Un saludo

            • Cerrado

              [Editado 27/02/07 19:01]

              Si los datos de IP, mascar y demas estan en modo automático,…

              Si los datos de IP, mascar y demas estan en modo automático, es porque tienes activado en el router el DHCP Server y te asigna la IP de forma automática, no tienes que poner nada, salvo que desactives el DHCP Server y pongas la IP, mascara, puerta y dns, de forma manual en el router, cosa que es lo mas adecuado por ejemplo si utilizas P2P.

              Para hacer Ping, desde inicio, ejecutar, tecleas cmd, y se abrira una ventana de sistema, en el promt tecleas:

              ping 192.168.1.1

              Siendo 192.168.1.1, la puerta de enlace del router, si contesa el ping con cuatro saltos tendras conectividad con el router.

              Para saber la IP LAN, o puerta de enlace del router, desde la ventana del sistema tecleas:

              ipconfig /all

              Te dara los valos de la IP y puerta del router.

              Chao.

              Edito.: El firewall desactivalo para configurar el router y hacer las pruebas, posteriormente lo activas de nuevo.

              • Cerrado

                BocaDePez BocaDePez
                6
                Hola KATOR de nuevo Te cuento: He configurado el router y una…

                Hola KATOR de nuevo
                Te cuento:

                He configurado el router y una vez hecho el diagnostico sale lo siguiente:

                Wizard Setup - ISP Parameters for Internet Access

                --------------------------------------------------------------------------------

                LAN connections
                Test your Ethernet Connection PASS

                WAN connections
                Test ADSL synchronization PASS
                Test ADSL(ATM OAM) loopback test PASS
                Test PPP/PPPoE server connection FAIL (aqui lo he configurado segun orange, es decir, PPPoE)
                Ping default gateway FAIL

                Todo esta configurado segun los datos de orange asi que no entiendo que puede pasar.

                En fin, kator lo seguiré intentando

                Muchas gracias por tu ayuda

                Un saludo

                • Cerrado

                  Esos datos son normales, con los Comtrend pasa lo mismo…

                  Esos datos son normales, con los Comtrend pasa lo mismo cuando se hacen esos test.

                  Yo lo que te decia es que mires el status del router, es decir, a que velocidad sincroniza, el snr, el ruido etc.

                  Chao.