Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 4 respuestas
  • Cerrado

    Duda tipo DSLAM en mi central.....

    Hola.

    Soy cliente antiguo de ya desde 2002 y tengo 4mb que funcionan perfectos. El tema es que estoy pensando en realizar una migracion a 20mb y no acabo de decidirme.

    Quizá me ayudaría el saber qué tipo de DSLAM tiene mi central (atm o ethernet). Ahora mismo tengo ip fija y voy por pppoA. Esto último me lo cambiaron cuando me migraron a albura ya que antes iba por rfc1438 y no necesitaba autentificarme.

    Los valores de ruido y demás del router dlink 524T creo que son correctos salvo por el famoso bug de los 63db de atenuación de bajada.

    Mi central es Móstoles-Sur y siempre he tenido cobertura 20mb (incluso de tv.... que ahora no se donde leches han puesto la opción en la página de ya).

    ¿Consejos?

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Otra llamadita mas y ¿que tipo de deslan tengo en mi central…

      Otra llamadita mas y ¿que tipo de deslan tengo en mi central y me podeis conectar a el?

      pues no, hay programas de vasculacion de atm a ethernet y se cumplen rigurosamente te vascularan segun lo programado.

    • Cerrado

      Si vas por PPoA parece claro que vas por los antiguos NORTEL…

      Si vas por PPoA parece claro que vas por los antiguos NORTEL BASG, y sí, es la red ATM, lo que implica que tendrás 512 de subida y no el mega. Al menos hasta que te cambien a los nuevos Alcatel, que forman parte de la red popularmente llamada Ethernet. Suponiendo que lo hagan algún día.

      Yo me pasé a los 20 megas hace meses y no tengo queja. Sincronizo a 7 megas, pero la línea es superestable. No he tenido un sólo corte en meses.

      Saludos.

      • Cerrado

        Pues recuerdo que en este mismo foro se hablaba sobre el bug…

        Pues recuerdo que en este mismo foro se hablaba sobre el bug de los Dlink. En concreto (por lo que he leido en distintos foros) es una lectura errónea que se da en el firmware proporcionado por YA.

        Actualizando el firmware con el propio de la página de Dlink los valores mejoran y se muestran de forma correcta.

        No lo he probado porque estoy vaguete y no se si actualizando el firmware me mantiene todos los valores de configuración de puertos, filtros y demás.

        Ya decía yo que no encontraba la opción de la televisión :-P

        Un saludo.