Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Duda con técnico de ONO.

BocaDePez
BocaDePez

Pues bien, soy de Jaén capital y ayer llame a los de ONO una vez mas para decirles que el emule no me pasa de 60 y que ayer usando por primera vez el Steam los 10 primeros minutos me bajo a 200 y luego bajo hasta 60 y de ahi no pasó, esta claro que estoy capado, pero la duda me ha llegado hoy, cuando ha venido un técnico a mi casa y a conectado mi cable modem motorola surfboard sb4200E a su portatil, ha usado un cable distinto pero lo ha conectado y a pasado el test de velocidad de adsl4ever, en mi ordenador ha llegado a 2 megas y en el suyo prácticamente a 4, asi que, que pasa aqui?, donde estan las 2 megas que me faltan?. He cerrado el firewall comod que uso en su versión 2.4 y el nod32, pero nada el test sigue sacando 2 megas. Ni idea a que se puede deber... Uso Win XP con el SP2 y actualizado. Gracias por vuestra ayuda.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Banchou

no te dejes guiar x el portatil del tecnico , ami me han echo igual en varias ocasiones y de 1 kb(s no paso en winmx.

🗨️ 1
BocaDePez
BocaDePez

pero si es que nadie , ningún ISP te asegurará que un programa p2p funcione..
ni siquiera te lo aseguran los que programan ese software...
imaginate TESA u ONO...
no way.

BocaDePez
BocaDePez

seguro que te ha facturado la visita...

es que llamar por problemas de descargas de emule....'priceless!'

escubidu

Está claro, mismo cable modem, misma señal y lo único que cambia el pc.

Este se llama blanco y en botella.

BocaDePez
BocaDePez

Que va el tio no me cobro nada. Y si seguramente sera mi ordenador, pero el que?.

BocaDePez
BocaDePez

A mi tampoco nunca me a pasado de los 200k de bajada con el test de adsl4ever, he probado con tres ordenadores distintos.
Saludos.

darkito

si el cable que uso es diferente, tu estas usando el puerto USB. para conectarte al CM verdad ?

Si es asi y el CM es un motorola 4200 el enlace del puerto usb con tu pc es de 1 Mbps, por mucho USB 2.0 que tenga tu pc da igual por que el enlace lo genera el puerto USB del motorola y solo trabaja a 1 Mbps.

Teniendo enlace usb a 1Mbps te puede llegar a dar 2 Mbps pero de ahi no pasa.

Instalate una tarjeta de RED en tu pc que te valen 6 - 10 euros por ahi, y conectalo por ethernet ^^

PD. Si el tecnico va con un portatil es para descartar el problema del pc del cliente.

Si esta la misma conexion, mismo cm y cambiamos solo el pc y todo funciona bien, el problema es el pc, y logicamente ONO no te va a arreglar TU PC, te lo demuestra que mucho es y a llamar al informatico pa que arregle TU PC.

No se lo digo al autor del post se lo digo al que puso eso de que "encima te facturan".

Logicamente te facturan la visita a final de mes, ya que no es una averia provocada por la operadora, o acaso a ti se te rompe la lavadora y reclamas a ENDESA?

🗨️ 5
BocaDePez
BocaDePez

si es por una subida de tension si,
enterado.

BocaDePez
BocaDePez

soy técnico de ONO en Valencia..
y esa incidencia es un facturable más grande que una casa.
ahora, depende de cada uno si lo hace o no.

un usb puede llegar a 12 Mbits de ancho de banda...
si tienes contratados 4 MB, yo no usaría el puerto usb.

🗨️ 3
imakoki

Como dices son hasta 12Mbist los 1.0, pero los hay tambien unicamente de 1.5MBits. Los 2.0 son, segun he leido en la wiki, de hasta 480Mbits. Total que depende del usb que tenga el cablemodem o router y el que tenga el pc lo mismo no le da mas de los 1.5Mbits :( Mira tu por donde no habita tenido mucha curiosidad en mirar las transferencias del usb y gracias a los comentarios he curiosedado :P ;) Lo cierto es que personalmente estoy en contra, por decirlo de alguna forma, del uso del usb para estos temas. Nunca les he tenido mucho cariño :P

Y por cierto, no tiene 4MB, aunque seguro que le molaria :P. En todo caso tendra 4Mb (Mbits) ;)

Salu2 ;)
imakoki

🗨️ 1
BocaDePez
BocaDePez

los de 1.5Mbits practicamente no los tiene ningún ordenador..
son de los primeros que han salido...

darkito

a 12 llegan los modelos webstar thomson los motorola tanto 4200 como 5100 solo tiran a 1 mbps por usb

BocaDePez
BocaDePez

buenas, ami me pasa algo parecido, utorrent 300kb aunque se cae de vez en cuando.

emule mi tira la conexion, conecta, empieza a animarse y plaf, me deja sin conexion hasta que se reinicia el router

lo tengo claro conexion capada, descargas directas 400k sin problemas

alguna pista?

BocaDePez
BocaDePez

Soy el autor del post, y tengo la conexion por tarjeta de red nada de USB, tengo otro ordenador conectado a este tambien con otra tarjeta de red, es un celeron 266 con win 98 y le pase el mismo test y tengo el mismo resultado 2 mb. Asi que, no tengo ni idea de que puede ser.

🗨️ 1
BocaDePez
BocaDePez

inicia con F8 y elige la 2º opción. modo a prueba de fallos con funciones de red. y me cuentas como van los tests.
ok?

BocaDePez
BocaDePez

Pues le he dado a modo seguro con funciones de red y... no va internet explorer, asi que no puedo hacer el test. ¿Alguna otra idea?.

🗨️ 1
BocaDePez
BocaDePez

reinstall.
si te digo más...
no generan averías y me quedo sin trabajo... :P