Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Duda sobre zyxel 660

    Hola
    Me acabo de pasar a Orange desde Telefonica y estoy intentando conservar el router inalambrico y multipuerto que me dieron para no usar el monopuerto que dan los de Orange pero no consigo que funcione. En cambio he instalado el de Orange y funciona, asi que mi duda es si se puede usar o no.

    Por supuesto le he metido el usuario y la contraseña que me han pasado los de Orange, lo de encapsulamiento PPPoE, VPI=8 VCI=35 y multiplexacion LLC. He probado tambien a poner dos DNS que me han dicho los de Orange y no me funciona.

    ¿Alguien me puede echar una mano?

    Gracias :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 26/03/07 15:50]

      Prueba a cambiar la modulacion por telnet en el router menú…

      Prueba a cambiar la modulacion por telnet en el router
      menú 24.8 y teclear los siguiente:

      wan adsl opencmd multimode

      le das a enter, reinicias y te deberia funcionar

      Yo tengo adsl con orange y estoy navegando con un zyxel 660 de telefonica, aparte de los datos que mencionas acuerdate del usuario y la contraseña de orange y ten en cuenta que este router tarda bastante en sincronizar.

      Por cierto al ser ppoe la lucecita dsl/ppp del router será naranja aunque al comenzar a sincronizar empiece en verde, con lo que tienes que esperar a que se ponga en naranja.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo he probado y no funciona pero gracias de todas formas.

        Lo he probado y no funciona pero gracias de todas formas.

    • Cerrado

      es q lleva el firmware de telefonica por lo q e leido,…

      es q lleva el firmware de telefonica por lo q e leido, supongo q le tendrias poner el original, q como quien dice es libre ;-)