Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Duda sobre los cortes IMPORTANTE

    Hola,bueno por lo q me han comentado por ahi .....me han dixo q para el modem q tengo de WANADO ADSL GO (el Ct-350) es necesario q el puerto USB sea la version 2.0,yo tengo la 1.0 y posible mente por eso se me cale el ordenador cada 2 minutos q me conecto..Me gustaria saber si es ese el motivo para asi comprarme una tarjeta PCI con salida de 4 puertos USB version 2.0,pq paso de esperar al tecnico de WANADOO q ya llevo 3 semanas largas...esperando y aqui como q no aparece.

    Bueno pues contestarme a eso y muxas gracias

    --==KRUS==-- (ZARAGOZA)!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, nose quien te habra dicho lo de la version del puerto…

      Hola, nose quien te habra dicho lo de la version del puerto usb , q tenga q ser 2.0 , eso no es cierto, yo tengo puerto usb 1.0 y funciona correctamente pero lo mas probable es que los cortes sean devidos a que el puerto usb de la placa madre no alimente lo suficiente el modem y de vez en cuando se corte te lo digo porque a un amigo le pasaba algo parecido y era causa del puerto usb de la placa madre. La solucion es comprar una pci con salida usb y conectar el modem ahi y no hace falta que sea 2.0 pero como tu veas.

        • Cerrado

          BocaDePez BocaDePez
          6

          el platillo volante necesita unos 480 mA, el bus USB 1.0 debe…

          el platillo volante necesita unos 480 mA, el bus USB 1.0 debe poder proporcionar 500mA. Yo tengo una placa base relativ. vieja, con el chip set VIA KT133 y me funciona perfectamente, sin cortes.

          Curiosamente, desde hace tres semanas me conecto a ADSL Go con un router , y estoy sufriendo los cortes. EL router me reporta "nombre de usuario incorrecto", se pierde la conecion a nivel del protocolo PPP o el de autentificacion ( CHAP o lo que sea). Tampoco soy un experto en esto, solo digo lo que reporta el router. parece como si los servidores que mantienen la base de datos de usuarios conectados se saturasen y tirasen la conexion a nivel de autentificacion.

          Por tanto, dudo muchiiiisimo que los cortes sean por un problema en el bus USB. Lo que suele ocurrir con estas cosas es que vas tú y te compras la placa esa de ampliacion de puertos, y dá la casualidad de que wanadoo arregla tu zona. En ese momento piensas que la solucion ha sido el cambio que has hecho y lo publicas a los cuatro vientos. Yo no digo que no sea "humano", pero habría que controlarse mucho a la hora de dar soluciones sin haber hecho una investigacion profunda.

          • Cerrado

            BocaDePez BocaDePez
            6
            CÓMPRATE LA PCI USB;DETERMINADOS CHIPSETS DE VIA…

            CÓMPRATE LA PCI USB;DETERMINADOS CHIPSETS DE VIA (ESPECIALMENTE EL KT 133 U OTAS VERSIONES MEJORADAS COMO EL 233 O EL 333 EN MENOR MEDIDA) INFORMAN ERRÓNEAMENTE SOBRE AL SISTEMA OPERATIVO ACERCA DEL CONSUMO DE LOS PERIFÉRICOS ESPECIALMENTE SI EL MICROPROCESADOR ES UN AMD;SI INSTALAS UNA TARJETA PCI USB ES RECOMENDABLE QUE LA ESPECIFICACIÓN CUMPLA STANDARD USB 2.0 (LA TASA DE TRANSFERENCIA ES DE 55 MBPS MIENTRAS QUE LA DEL STANDARD USB 1.0 ES DE 1,5 MBPS);DESCARGA Y ACTUALIZA CONTROLADORES DE LA PLACA BASE Y DEL CHIPSET SI ES VIA;ANULA DESDE EL BIOS LOS PUERTOS USB;TE DEBE BAJAR CONSUMO DE CPU Y TEMPERATURA DE PLACA BASE;LA CASUALIDAD NO EXISTE;
            UN ROUTER NO FUNCIONA CON EL SERVICIO DEL GO YA QUE ESTE SERVICIO UTILIZA PPPOA (I.E PPP SOBRE ATM) Y LOS ROUTERS UTILIZAN PPPOE (I.E PPP SOBRE ETHERNET);SE NECESITA VALIDARSE EN EL SERVIDOR PARA VER LOS TIEMPOS DE CONEXIÓN (ES TP REDUCIDA);
            COMO MUCHO EL ROUTER FUNCIONARIÁ QUITANDO EL NAT Y DEJÁNDOLO EN MONOPUESTO COMO SI FUERA UN MODEM USB CONVENCIONAL CON EL RANGO DE PUERTOS ABIERTO

            • Cerrado

              BocaDePez BocaDePez
              6
              yo tengo la placa base con VIA KT133, es una placa de hace…

              yo tengo la placa base con VIA KT133, es una placa de hace unos añitos. Mi micro es un AMD Duron. Y mi USB es 1.0 ( 0 1.1 no recuerdo). Y el platillo volante blanco funciona PERFECTAMENTE. O sea, que la teoria esa de los chip set no me cuadra mucho. Uso W XP. Obviamente, tengo todo actualizado a la ultima, BIOS, drivers de VIA , etc ( bueno, miento, tengo los drivers que vienen con XP).

              Por otro lado, desde hace ya un mes tengo el adsl GO con Router. El mio es un Cayman 3220, y soporta perfectamente PPPoA ( VC muxed 8 , 35 )). La autentificacion la hace el router, es encenderlo y se conecta el solito a wanadoo adsl go ( no tengo que lanzar nada desde el PC). Lo cual es una putada, como se me olvide apagar el router me facturan una pasta ...

              • Cerrado

                BocaDePez BocaDePez
                6
                1/Eres una excepción en el tema del reinicio dadas las…

                1/Eres una excepción en el tema del reinicio dadas las caracteríscas del equipo (tu micro AMD+chipset via KT133 soporta perfectamente el consumo de 500 mA)
                2/Tienes las librerías del standard USB 2.0 (vienen de serial con el xp) y actualizada la BIOS y el controlador de la placa base
                3/El CT 350 te funciona perfectamente pero aún así te conectas con un router cuyo firmware soporta ppoA (¿qué haces con la tajeta de red?)
                4/¿Alguna solución a la gente que si tiene problemas con el consumo que provocan el cuelgue del pc o reinicios contínuos?

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por responder..mañana mismo me comprare en MediaMark…

        Gracias por responder..mañana mismo me comprare en MediaMark q supongo q venderan tarjetas PCI de salida puerto usb q me imagino q no seran muy caras...Por si acaso comprare la version 2.0.

        Jodo el tecnico de los huevos cuanto suele tardar pq llevo 22 dias esperando?? Haber si con la tarjeta PCI se me aregla todo.ESPEREMOS!!

        Saludos --==KRUS==--(ZARAGOZA)