Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

¿Hay algún problema con la duplicación de velocidad a 600 Mb si tengo el HGU en bridge?

BocaDePez
BocaDePez

Con ayuda de un amigo puse mi HGU Askey en modo bridge, usando el tutorial ese que te dice cómo eliminar una de las VLAN y dejar las otras dos para que el router neutro levante la sesión Pppoe.

Desde ese momento supongo que lógicamente ya no he tenido acceso al Portal Alejandra porque cuando meto usuario y contraseña el portal tras los 60 segundos de cuenta indica que el router no responde. Eso sí la conexión funciona perfectamente. Supongo que es lo normal.

Mi duda es si ahora con lo del aumento de velocidad, si los de Movistar no pueden acceder al HGU, temo que no me lo puedan configurar para que vaya a 600. La verdad es que no entiendo de redes. Si alguien me puede resolver la duda, estaría muy agradecido..

kamikaze2

Hola , tengo o2 y no tengo el famoso router hgu , tengo asus+ont y no he tenido ningun problema con la velocidad nueva .

Saludos.

🗨️ 5
BocaDePez
BocaDePez

Gracias!

BocaDePez
BocaDePez

¿Has conectado el teléfono fijo a la ONT? Es que tengo también configuración router + ONT por separado, y quería quitar el router de Telefónica, pero si conecto el teléfono a la ONT no tengo señal de fijo. ¡Gracias!

🗨️ 3
BocaDePez
BocaDePez

Yo no entiendo mucho de esto, pero te comento que yo tengo un sólo aparato, el HGU Askey , no un ONT + Router. Y en el tutorial que seguimos para ponerlo en modo bridge recuerdo que de las 3 VLAN configuradas sólo había que eliminar la correspondiente a Internet. Las otras dos, las de TV y telefonía se dejan intactas, de manera que lo único que se traspasa al router neutro es la gestión de Internet . No sé si te sirve de ayuda o algún compañero te podrá indicar qué hacer en tu caso.

🗨️ 1
BocaDePez
BocaDePez

No, yo tengo la configuración de dos aparatos, router y ONT por separado, gracias 02 por volver a este invento de hace 5 años. Y quería quitar el router castaña de Telefónica (sólo tiene banda 2,4 y va de culo el WiFi) pero los router no suelen tener conexión para teléfono fijo. Pero si tiene puerto para teléfono la ONT, pero no debe estar habilitado porque no consigo que funcione.

Pero muchísimas gracias por la respuesta. Siempre se agradece que te intenten ayudar

kamikaze2

Hola , Movistar antes si te dejaba quitar su router y tener por ejemplo : asus+ont , pero ahora , no deja , tendras que poner el hgu en modo puente y conectar el router que te compres para que lleve el peso de la red .

Saludos.

Bramante

La configuracuión que tienes actualmente no afectará en modo alguno a la aplicación del aumento de velocidad, no tienes que cambiar nada.

🗨️ 1
BocaDePez
BocaDePez

Gracias!!

rbetancor

La velocidad, es un parámetro del perfil de la LTO, no afecta en nada al equipo CPE que tengas en casa, ni el modo en que este esté configurado.

BocaDePez
BocaDePez

Creo que es algo automático y aunque tengas un router neutro conectado no creo que influya en la subida de mb, si te tienen que subirte los mb te los deben de subir, eso si, el router neutro debe de soportar los 600mb. Espero haberte ayudado, un saludo.

BocaDePez
BocaDePez

Muchas gracias a todos :-)

🗨️ 1
BocaDePez
BocaDePez

De nada, a ti :)

BocaDePez
BocaDePez

No necesitas hacer nada. No hay nada que configurar. Recibirás los 600Mb simétricos tal cual.

Por cierto, hoy a las 14h aprox. ya me los han puesto a mi (Madrid, zona centro).