Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
84 lecturas y 19 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      normalmente en adsl "1" hay dos marcas de dslam, lucent y…

      normalmente en adsl "1" hay dos marcas de dslam, lucent y alcatel, seguro que por defecto una prefiere un estándar y la otra el otro. No es raro que haya las dos marcas en una central y la conexion también es la misma (telefónica por rima, por ejemplo) y seguro que incluso hay varias versiones de firmware funcionando para cada marca.. y quizá modelos ligeramente distintos de tarjeta..

      conclusion: no tiene importancia :p

    • Cerrado

      Hola Satelites: Yo tengo el mismo router que tu,,lo tengo de…

      Hola Satelites:

      Yo tengo el mismo router que tu,,lo tengo de cuando estuve en Jazztel,,y me pasa exactamente igual que ti, con Jazztel 1Mb revendido me sincronizaba en G.DMT y ahora con Ya,,aunque usando la red RIMA sincroniza en modo T1.413. Si desactivo el modo T1.413 para forzarlo a G.DMT ,no logra sincronizar.

    • Cerrado

      yo tenia Jazztel antes y ahora me he puesto telefonica y a…

      yo tenia Jazztel antes y ahora me he puesto telefonica y a veces se me queda la conexion "colgada" y tengo que reinciar el router, (el router va bien puedo entrar a la configuración y todo), para volver a tener conexión, que puede ser?

    • Cerrado

      [Editado 2/02/06 17:06]

      consigo tener conexion con los 2 modelos, no esta capado para…

      consigo tener conexion con los 2 modelos, no esta capado para los datos de telefonica, funciona perfectamente. yo segui este manual.
      http://www.adslayuda.com/comtrend_536-multipuesto_ip_dinamica_pppoe.html

      • Cerrado

        Porque hace eso.. no lo se... prueba a desactivar la…

        Porque hace eso.. no lo se... prueba a desactivar la modulacion T1.413 en el CT536+ y deja solo la G.DMT a ver que tal va....

        En teoria deberia intentar sincronizar en un orden de modulaciones determinado y sino puede pasa a la siguiente... la G.DMT tiene preferencia sobre la T1... prueba a desactivarla para forzarla..

        De todas formas conozco casos que cuando les migraron a ADSL2+ consiguieron mas velocidad y estabilidad en la linea sincronizando bajo T1.413... Con ADSL2+ conseguian 5'7 Mb y resincronizaba de vez en cuando... probo y con la que mas a gusto se quedo fue la T1.

        • Cerrado

          Hola kerberos Yo estoy en el mismo caso que satelites,,tengo…

          Hola kerberos

          Yo estoy en el mismo caso que satelites,,tengo el mismo router de Jazztel y lo estoy usando ahora con Ya,,y si desactivo la modulacion T1.413,,intenta conectar,,pero no lo consigue,,si vuelvo a activar la T1.413,,vuelve a ir todo perfecto.

    • Cerrado

      BocaDePez BocaDePez
      6

      wenas, has conseguido tener conexion con el router de…

      wenas, has conseguido tener conexion con el router de jazztel, es q ami m sincroniza pero no m pasa todos los test, tengo todo bien configurado pero creo q sera q esta capado para los datos de telefonica.

      • Cerrado

        No esta capado... y en todo caso cambiale el firmware base…

        No esta capado... y en todo caso cambiale el firmware base que lleva con alguna version de Telefonica..

        Si tienes bien configurado el VCI/VPI y 4 datos mas junto con el usuario y contraseña deberia funcionar...

        En teoria todos los routers son compatibles para los ISP's ... yo llegue a configurar el Speedstream 5660 antidiluviano de Terra bajo un DSLAM de Jazztel con ADSL (y adsl2+ que evidentemente no pillaba) tan ricamente...

        Se te escapa algun detalle en la configuracion.

        • Cerrado

          BocaDePez BocaDePez
          6

          gracias por responder, pero tengo todos los datos correctos…

          gracias por responder, pero tengo todos los datos correctos revisados i demas, otra cosa, solo he encontrado el firmware para jazztel, sabes si realemenrte exixte en alguna vez el de telefonica, en google no lo eh encontrado, muxas gracias

          • Cerrado

            BocaDePez BocaDePez
            6
            Has comprobado el tipo de conexion? yo utilizo el que me dio…

            Has comprobado el tipo de conexion? yo utilizo el que me dio jazztel y lo configure para timo y va perfecto, no le he cambiado el firmware. El tipo de conexion ppoa creo que es en jazztel y en telefonica ppoe y el tipo de encapsulacion en timo es llc/snap-bridging. Igual tienes alguno de estos parametros mal.Si no es as'i postea. Por cierto soy aramu515 sin logear.