BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

duda optimizador

BocaDePez
BocaDePez

Buenas, acabo de dar de alta internet con ono 50MB y he pasado el optimizador indicando 50000 en descarga, 5000 en subida y latencia 150.

Despues de reiniciar y volver a ejecutar el optimizador los valores que aparecen son 56 en down y 56 en up, es eso correcto?

un saludo

BocaDePez
BocaDePez

56 en up? aqui en españa velocidades simetricas¿¿

🗨️ 3
BocaDePez
BocaDePez

Eso es lo que pone el programa por defecto al abrirlo, mi duda es si eso es correcto.

Yo lo ejecuto y ponto 50000/5000 y latencia 150. Lo ejecuto, guardo los cambios y reinicio.

Cuando vuelvo a abrir el programa me pone 56/56... lo que no se es si eso es asi por que esta por defecto o si son mis valores "actuales".

Un Saludet

🗨️ 2
djnacho

Tranquilo, que son los valores por defecto. El programa no puede determinar cual es la velocidad de tu conexión (depende del router/módem de tu conexión, y es algo muy complejo, ya que existen cientos de modelos distintos que se programan de forma distinta), por lo que por defecto aparece la velocidad de un módem analógico (56 kbps/ 56 kbps). La manera de comprobar si la optimización se ha llevado a cabo correctamente, es a través de un test de velocidad (como el test de velocidad de BASpeed, por ejemplo).

Un saludo :) y espero haberte ayudado. Cualquier duda que tengas, escríbela, y te la respondo en cuanto la vea.

🗨️ 1
TxTeZ

Ok muchas gracias, me lo imagine despues de un par de veces de darle a la "manivela" ;)

Lo que comentas sobre el test de velocidad, antes y despues de pasar tu aplicacion me daba los mismos valores.

un saludet