Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Duda ONO Móvil (Operadores de red)

ADV

Hola, os comento una duda sin importancia, bueno mas que duda, sería para preguntaros

si os habéis dado cuenta de una cosa. Por si han tocado o cambiado algo en las antenas.

Cuando en el móvil, buscabas "operadores de red" te salían las típicas:

Movistar 2G Movistar 3G

Orange 2G Orange 3G

Vodafone 2G Vodafone 3G

Yoigo 2G Yoigo 3G

Ono 2G Ono 3G

Pues ya hace unos días que me he dado cuenta, que cuando hace la búsqueda, salen todas

las anteriores menos ONO, ha desaparecido. Esta claro que decir ONO es decir Movistar, pero

estaba identificada como ONO y el movil marcaba conectada a esta.

Todo funciona igual, sin problemas, (o con los de siempre), el móvil el mismo, y la ubicación también.

(Alicante)

Solo era para comentaros, a que es debido, si han variado cosas en la red... no sé, tan solo es una duda.

Saludos!

BocaDePez
BocaDePez

Los OMV nunca aparecen en la lista de operadores disponibles, solo salen Movistar, Vodafone, Orange y Yoigo.

ADV

Si me aparecía siempre desde que estoy en Ono, tengo un Sony

y te digo que si aparecía.

Ahora es cuando no aparece ni rastro.

🗨️ 2
Sarce

Yo tengo también un Sony y me aparecen todas menos MoviStar.

Lo curioso es que, además de ORANGE, YOIGO y VODAFONE, me aparece:

2G ONO

3G ONO

4G ONO

Pero no me deja conectarme a 4G ONO, lógicamente.

Vivo en Coslada (Madrid).

yomimmo

Suele ocurrir con los cambios de firmware de los smartphones ¿has actualizado recientemente?

BocaDePez
BocaDePez

En algunos OMV al hacer busqueda de aparecen los que tienen red propia (Movistar, Vodafone, Yoigo y Orange) y te conectas a la red que tu operador tenga calquiladacomo por ejemplo Jazztel, MásMovil etc y luego hay otros como Euskaltel por ejemplo, que al buscar redes sale: Movistar, Vodafone, Yoigo y Euskaltel.

🗨️ 1
yomimmo

Depende mucho del firmware del terminal.

En mi iPhone 5 cuando tenia la 6.3 me mostraba los cuatro operadores tradicionales y me aparecía como conectado a Movistar, ahora con la 7.1 aparecen Vodafone, Orange, Yoigo y Ono

ADV

No, no he cambiado de firmware jajaja, es un un Xperia Tipo ya de museo.

A mi no me aparecia nunca Ono 4G, pero si las habituales con su "2G/3G" habitual,

y ONO tambien con su 2G/3G, que me parecia raro porque es una OMV, pero alli estaba,

de echo intentaba conectarme por gusto a Movistar y no dejaba, tenia que hacerlo

en la de ONO.

Pero, hace unas semanas ya no sale, asi que si alguna vez tuviera que obligar a coger señal,

tendria que hacerlo con Movistar? Pero si no deja, ni idea, solo se, que ha desaparecido, comprobado

en el Sony, y en un Moto G.