Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Duda ONO 6mb y Router.

alberto-lkolol

Hola soy un poco novato con estas cosas y me preguntaba algunas dudas sobre que router escoger.

Tengo ONO 6MB con el modem Scientific Atlanta 2100. Quiero poner un router para tener conectado la xbox por cable, ps3 wifi y mas adelante un portatil por wifi; según he leido varias personas recomiendan un Linksys WRT54GL.

¿Con ese modelo me valdría para el modem que tengo y para lo que quiero conectar? ¿Que opinais de ese router? ¿Es muy difícil instalar todo?

Muchas gracias por adelantado ;)

quilloquepasa

Genial, ese router es genial. Como todo router con sus parámetros establecidos por defecto de fábrica es conectar y listo.

🗨️ 1
alberto-lkolol

Gracias por responder, a ver si alguien mas se anima y ya me decido a comprarlo ;p

AlvaroMLG

El router que dices es muy buena opción, buen precio y buena calidad.

En cuanto a la dificultad para instalarlo no hay mucha, simplemente es conectarlo al cablemodem de ONO y ya tienes conexión a través del router por los puertos ethernet, después para proteger la red wifi simplemente basta con que entres en la configuración del router, le cambies el nombre a tu red wifi por uno que tu quieraas, pongas una encriptación WPA y listo, a funcionar y conectar a internet por ethernet o wifi, como tu quieras.

superllo

Te envío este post al foro de Módems y routers. Yo tenía un Linksys (bastante más antiguo) con Ono y me iba bien.

🗨️ 1
alberto-lkolol

No sabia donde ponerlo si aqui o en el de Modems :p.

Muchas gracias a todos por responder!

BocaDePez
BocaDePez

Yo tenia el motorola SB 5100i, y ahora tengo el Atlanta y me sigue yendo igual de bien con el router que dices.

Ningún problema, te lo recomiendo.

🗨️ 1
alberto-lkolol

Hola de nuevo,

Ya tengo el router pero tengo un problemon, cuando llego al paso 8 de la instalacion me suele da un error el instalador, tipico error de windows de enviar errores, aun asi llega a completarse el proceso y me dice que no me encuentra el router, por mas que he intentado resetearlo, conectarlo otra vez, un sinfin de cosas me dice lo mismo.

¿algun consejo? Gracias por adelantado