Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    Duda config ONO

    Buenas, he ido a revisar a un amigo lo siguiente:

    Tiene un modem cable de Ono, le conecta al puerto de red un router wifi, ok?
    Pues si conecta el portatil al router mediante cable RJ le navega estupendamente pero si le desconecta el cable y lo intenta por wifi no le navega.
    He probado de todo, responde el router al ping, conecta a la red inalambrica ok, pero no me entra en la cabeza porque navega mediante cable y por wifi no lo hace. Si fuera temas de DNS no navegaria por cable verdad?? a alguien se le ocurre que puedo revisar mas??

    gracias de antemano

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Este tema es de "Routers neutros". A ver si mañana propongo…

      Este tema es de "Routers neutros". A ver si mañana propongo su movimiento a ese foro (lo digo porque no estás registrado y para ti sería como si te lo hubiera borrado).

      Ale

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.

    • Entiendo que el portátil toma las Ip correctamente del…

      Entiendo que el portátil toma las Ip correctamente del router, no existe filtrado de direcciones MAC, etc, etc. Es extraño. Verifica que se conecte a su propia red y no a la de un vecino. No se me ocurre otra cosa.