Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 22 respuestas
  • Cerrado

    Duda con adsl 20 + llamadas (novato)

    Hola, soy novato y no entiendo mucho de esto, y escribía a ver si alguien me puede echar un cable, pues voy bastante perdido.
    Bueno, paso a explicar. Despues de solicitar hace casi un mes el alta en ya.com del adsl20 + llamadas, por fin hoy me ha llegado el router, concretamente, el 3Com Officeconect ADSL Wireless 11g Firewall, con el firm 1.07Y (Jul 22 2005 14:39:39).
    He seguido el proceso de instalación del mismo según me indicaba un manual que venía, y todo parece que ha ido bien. Puedo navegar, las luces del modem estan todas encendidas, (de vez en cuando la WLAN se apaga y vuelve a encenderse muy rapido, al mismo tiempo que el Lan Status nº1).
    El problema que veo, es que para haber contratado el "hasta 20mg", he notado que descargo demasiado lento, y eso que son descargas directas, descargo entre 75 y 90KB/seg, vamos que ni a 1mg, me parece excesivamente poco, ya se que no me va a ir a 20, pero por lo menos a 10, 12 o algo así, estaría contento.
    Es podible que me vaya tan lento porque conecto el router al ordenador mediante una tarjeta de red ethernet extraida de un viejo ordenador y no mediante un Adaptador USB Wi-Fi 11g que pasé de pedirlo, pués me pedian 30€ más y me importaba poco tener un cable a no tenerlo?
    He mirado esto, no se si significa que devería descargar a 14 megas , y he hecho algunas pruebas de descarga y test de velocidad, dejo unas fotos aquí abajo, pués no entiendo mucho y estoy bastante desorientado. A ver si alguien me puede orientar un poco y decirme como puedo aumentar mi nivel de descarga. Gracias.







    Un saludo a todos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 14/04/06 02:52]

      Yo hago todas las pruebas de velocidad descargandome una iso…

      Yo hago todas las pruebas de velocidad descargandome una iso de los servidores de rediris, en concreto ftp://ftp.rediris.es/mirror/fedora.redhat/5/i386/iso/FC-5-i386-DVD.iso

      Hace un mes y medio cuando empece con ya.com sincronizaba a unos 16 megas y conseguia velocidades de descarga de unos 1450Kb/s al descargar esa iso. Si teneis curiosidad os enlazo a un video en el que se ve ;-)

    • Cerrado

      6

      El problema es que el peering de ya.com es pésimo, usa…

      El problema es que el peering de ya.com es pésimo, usa gestores de descarga multithread como ReGet Deluxe, por ejemplo, que aprovechan tu ancho de banda por completo.

      • Cerrado

        Durante la madrugada ... vale ... pero durante la tarde y tal…

        Durante la madrugada ... vale ... pero durante la tarde y tal ... te da exactamente igual ... va de culo ....

        Se nota que la gente se ha ido de puente ... hoy de media 2-3 mb
        jijiji

        • Cerrado

          6

          Yo con mi gestor de descargas bajo a tope (8,5mbps) sea la…

          Yo con mi gestor de descargas bajo a tope (8,5mbps) sea la hora que sea, será que tengo suerte...

          Con el nuevo firmware (1.07YT5) parece que pierdo menos la sincronía (cuando llaman por teléfono sobre todo), pero la navegación, la mayoría del tiempo, sigue siendo insufrible. Voy a terminar comprándome un router ADSL2+ "de verdad", porque este es una castaña.

          • Cerrado

            Si quieres un router "de verdad" prueba con el Linksys…

            Si quieres un router "de verdad" prueba con el Linksys WAG354G, con ese he conseguido velocidades de sincronismo de 18 megas, y con el 3com, 2 o 3 megas menos.

          • Cerrado

            Dudo mucho que sea cuestión del router ... y si ... eres un…

            Dudo mucho que sea cuestión del router ... y si ... eres un tio con suerte ... la navegación por la tarde es similar a una adsl de medio mega ... y las descargas idem ..... solo funciona como debe ( en cuanto a descargas ) de madrugada ...

      • Cerrado

        Hola de nuevo, pués aquí sigo con lo mismo. He conseguido…

        Hola de nuevo, pués aquí sigo con lo mismo. He conseguido mejorar algo la conexion cambiando de windows 2000 al XP tal como dijo Daggar.
        En http://192.168.1.1 sigo teniendo similares valores:
        Data Rate
        Stream Type Actual Data Rate
        Up Stream 509 (Kbps.)
        Down Stream 14665 (Kbps.)

        Operation Data
        Operation Data Upstream Downstream
        Noise Margin 21 dB 8 dB
        Attenuation 16 dB 15 dB

        En cambio, haciendo un test de velocidad en la pagina que me decía Daggar (http://www.testdevelocidad.es) he pàsado de:
        Velocidad de bajada en KB/s: 232.95 ------> 790.22
        Velocidad de bajada en kbps: 1862.57 kbps ------> 6321.74 kbps
        Velocidad de subida en KB/s: 31.84 ------> 43.55
        Velocidad de subida en kbps: 254.72 kbps ------> 348.37 kbps

        sin embargo, hago cualquier descarga de prueba, por ejemplo de softonic o download.com, y no descargo a mas de 250 en el mejor de los casos, por lo menos mejor que ayer, que descargaba entre 70 y 90 y de ahí no pasaba.

        Respecto al enlace que me ponías, Luke, la verdad es que no me he enterado de nada de lo que ahí pone, asi que no he hecho nada por miedo a empeorar la cosa. No hay por ahí un tutorial para tontos XD? En serio, esque en esto de routers estoy pez del todo, hasta ahora siempre habia tirao con un modem.

        Otra cosa, tengo entendido que depende de la distancia que tengas de la central, te puede ir peor. En mi caso vivo a menos de 1km, creo que deberia ir bien. Tendría algo que ver la distanciadel cable que recorre desde el splitter hasta la roseta donde tengo enchufdo el router? hay aproximadamente 15 metros.

        A ver si me podeis echar un cablecillo, os lo agradecería. De momento me consuelo con esta pequeña mejoria respecto a anoche.
        Gracias un saludo.

          • Cerrado

            Hola, acabo de entrar y hay un monton de carpetas. como no me…

            Hola, acabo de entrar y hay un monton de carpetas.
            como no me especifiques cuales son los que tengo que descargar y para que sirven, porque no entiendo nada de nada XC .
            gracias de todos modos

            • Cerrado

              BocaDePez BocaDePez
              6
              El descargar varios archivos al mismo tiempo de rediris solo…

              El descargar varios archivos al mismo tiempo de rediris solo sirve para medir la velocidad de tu conexión.

              Te bajas dos o tres al mismo tiempo, los dejas estabilizar hasta un 15 o 20% de la descarga y luego sumas los kB/s de cada descarga.

              Conello tendrás la velocidad real de tu conexión, que para tu sincronía de 14 megas debería de estar en unos 1470 kB/s.

            • Cerrado

              BocaDePez BocaDePez
              6
              tp://ftp.belnet.be/pub/linux/knoppix/KNOPPIX_V3.9-2005-05-27-EN…

              tp://ftp.belnet.be/pub/linux/knoppix/KNOPPIX_V3.9-2005-05-27-EN.iso

        • Cerrado

          6

          No te comas la cabeza, no cambies de windows, no toques nada.…

          No te comas la cabeza, no cambies de windows, no toques nada.
          El problema no es tuyo, el problema es q la red de ya.com es una mierda y lo normal es q te vaya con suerte a un mega, pero casi siempre te ira a menos de un mega.
          Eso si, a las tantas de la madrugada te puede ir a 1000 y pico KBs.

          Resumiendo, no es culpa tuya, ni de tu pc, ni de tu so. Es culpa de la red de ya.com (Albura) que es de lo peorcito q hay en este pais, por no decir lo peor.

          Salu2 y "bienvenido" a ya.com

    • Cerrado

      Tienes el fast path activado O_O q suerte :P Pues no se de…

      Tienes el fast path activado O_O q suerte :P

      Pues no se de que debe ser, pq sincronizas a 14 megas y la atenuacion es correcta, pero lo que no me cuadra es que con esa atenuación tendrias que tener 18 megas como mínimo.

      Y que Sistema Operativo usas? el Win Me? instalate el XP si quieres aprovechar al maximo la conexion

      • Cerrado

        Joder, me dejas a cuadros diciendo que debería descargar a 18…

        Joder, me dejas a cuadros diciendo que debería descargar a 18 megas, pues ya ves las capturas que he hecho, no descargo ni a 1 mega.
        Respecto al sistema operativo que uso es el Windos 2000 con el service pack 4.
        Como ves, me va de pena, crees que cambiando del 2000 al XP solucionaria el problema? Es que no se que hacer, pues como he dicho en mi anterior post, no entiendo de mucho de estos temas.
        No tendra nada que ver que haya sacado la tarjeta de red de un ordenador que me dieron hace 3 o 4 años? lo digo por si lo vieja que es, si con una nueva funcionaria mejor, o yo que se... ya ves lo pez que estoy.
        Un saludo.

        • Cerrado

          Primero ten en cuenta que para el XP para "suelto" tendrias…

          Primero ten en cuenta que para el XP para "suelto" tendrias que tener como mínimo un P4 a 2,0 Ghz y 512 de RAM, aunque el XP yo lo hacia correr con un P2 a 400 Mhz y 256 megas de RAM xD

          Y mira que la tarjeta sea de 10/100 Mbit, pq si es de 10 Mbit solamente ahí podria estar el problema

          • Cerrado

            Pues respecto a lo de hacer correr el Xp, tengo un Pentium…

            Pues respecto a lo de hacer correr el Xp, tengo un Pentium III a 933 mhz y 256 de ram.
            Y respecto a la tarjeta, pues no tengo ni idea, pero si miro por detras del ordenador, donde conecto el cable del router pone esto exactamente: 100/LNK/ACT con un led verde encendido y debajo 10/LNK/ACT con otro led justo debajo del otro, pero este apagado.
            Si esta tarjeta es como la que dices, no deberias estar ahí el problema no?

            • Cerrado

              [Editado 13/04/06 02:44]

              pues parece que la tarjeta te conecta a 100, no se, mira a…

              pues parece que la tarjeta te conecta a 100, no se, mira a probar lo que dice luke a ver que tal, sinó cambia de windows

              Edito: para medir BIEN la velocidad de tu ADSL entra aqui: www.testdevelocidad.es

              ya que los test esos de telefonica solo transmiten 400kb, que para los modems de 56kb y ADSL 256 estaba bien, pero ahora con esas velocidades, 400 kb no son fiables

              • Cerrado

                6
                hombre no le hagais cambiar de windows por eso, la velocidad…

                hombre no le hagais cambiar de windows por eso, la velocidad baja es bastante generalizada y no tiene que ver con el SO..

                a estas horas yo voto por RWIN, de todas formas.

                • Cerrado

                  Acabo de hacer un test de velocidad en la pagina que citas en…

                  Acabo de hacer un test de velocidad en la pagina que citas en el post de arriba, y parece que la velocidad a ascendido a 2 megas, tambien la he hecho en el que la hice antes, el de telefonica y me marca 2320.68 kbps. No se si habrá subido por ser casi las tres de la mañana.
                  En fin, aqui la captura:



                  Os dejo, que mañana me levanto a las 8:00, o mas bien dentro de un rato.
                  Mañana vuelvo por aquí a ver si podemos solucionar este problema. Gracias por vuestra ayuda, un saludo.