Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 17 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, yo lo he adquirido hace poco para sustituir mi…

      Buenas, yo lo he adquirido hace poco para sustituir mi eficient 5660, ya que he adquirido un portatil y queria utilizar este modem para mi ordenador y tmb para el portátil.

      Mi problema es que al pinxar todos los cables y ala conexión mi ordenandor no me lo dececta...alguien sabe porque puede ser??

      Gracias!

    • Cerrado

      Buenas Yo he conseguido configurarlo con IP estática. Para…

      Buenas
      Yo he conseguido configurarlo con IP estática.
      Para ello solo tienes que configurar la red en tu PC poniendo los siguientes valores:

      IP: 192.168.1.2
      mask: 255.255.255.0
      gateway: 192.168.1.1

      DNS: 192.168.1.1

      Yo tengo deshabilitado el DHCP en el router, pero si lo quieres tener habilitado modifica el rango de IPs que da:
      192.168.1.3
      192.168.1.255

      Por lo poco que he probado me funciona bien, aunque ayer se me desconecto mientras estaba instalando la Gentoo, pero creo que eso es problema de los cortes de mi ISP (OpenForYou).

      Cuando termine de instalar arrancaré el eMule (o el MLDonkey) para probar como va, con un programa P2P.
      un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Veamos, el router funciona bien siempre que sea el el que de…

      Veamos, el router funciona bien siempre que sea el el que de las IPs para la red local. En mi caso tengo una conexión Naveghable de Wanadoo. Con el DWL-G604T se le pone como PPPoE, con los valores 8 y 32 en VPI y VCI respectivamente, y el resto de los datos por defecto, y funciona bien (correo electrónico, y navegación web). NAT y Firewall activados.

      Con IP estática en la red local no lo he logrado aún (please, a quien lo logre que avise, si puede, a titohx@hotmail.com).

      Los valores de 8 y 32 aparecen al instalar el modem en Wanadoo. LLC viene por defecto. Para telefónica y demás, no será muy distinto. Paso de comentar lo de nombre de usario y contraseña. Es trivial. Para el emule, tendreis que cacharrear con la opción Port Forwarding, en Advanced (googlead un poco, te lo explican en muchos sitios, y no me parece bueno repetir lo de siempre. Si no lo encontrais, avisad y termino de explicarlo)

      Probar los firewalls que tengais en vuestro ordenador. A lo mejor es eso

      Espero que os sea de ayuda

    • Cerrado

      BocaDePez BocaDePez
      6

      hola!!! yo tengo el mismo router (con Auna y con IP dinámica)…

      hola!!!

      yo tengo el mismo router (con Auna y con IP dinámica) y no he tenido ningún problema para conectarme. Bueno si, uno muy tonto, pero que creo que a alguno os ayudará: el router hace distinción entre mayúsculas y minúsculas!!

      a mi me pasó que tenía apuntado (me dieron las claves por teléfono) el login y password, y resultó que las apunté en mayúsculas y eran en minúscula. Y otro problema que tuve fue que confundí los ceros con las oes

      • Cerrado

        BocaDePez BocaDePez
        6

        si, soy yo otra vez para abrir los puertos: Para configurar…

        si, soy yo otra vez

        para abrir los puertos:

        Para configurar el puerto:
        1) accedes al router (http:\\\\192.168.1.1, por defecto) desde un browser
        2) introduces el login/password
        3) Advanced/Port Forwarding
        4) pinchas en "user"
        5 ) y después en "add"
        6) pones un nombre (a mi sólo me deja si empieza por un número. Por ejemplo "1emuletcp"

        7) pones el protocolo (en este caso TCP) y el puerto 4662 en las 3 casillas siguientes)

        8) apply
        9) repites los pasos desde 4) para el de UDP (atentos al protocolo, si se pone TCP peta)

        El siguiente paso es muy importante:
        10)pinchas en" tools", en "System Command" y en "Save All"

        y....
        11) listo!!

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, tengo el router desde hace casi un mes con AUNA, el…

          Hola, tengo el router desde hace casi un mes con AUNA, el problema que he detectado (y que no se si será debido al router) es que cuando lo enchufo no siempre conecta a internet a la primera, a veces tarda unos minutos, otras unos segundos, y otras no hay manera. No parece problema de configuracion. El truco que he encontrado es acceder al menu, opción "setup", botón de "connection" y pulsar "apply", entonces la conexion con internet es practicamente al instante. Si alguine sabe algo sobre porque puede pasar esto, que me lo diga.

          Por lo demas todo muy bien, no se corta nunca la conexion y el emule va bien (una vez abiertos los puertos).

          Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a todos pues yo tengo este router que me lo an traido…

      hola a todos
      pues yo tengo este router que me lo an traido hoy por la mañana y he estado toda la tarde y toda la noche para intalar el router este madremia casi lo tiro por la ventana pero porfin lo he conseguido que se conecte a internet.
      ahora estoy buscando la forma de poder descargar por p2p de forma mas rapida
      lo siento pero no tengo ni idea de como lo he podido instalar despues de todo el di intentandolo alfin lo logre
      siento no poder ayudar mucho es mi primer router y no entiendo mucho si alguien sabe abrir el router para descargar mas deprisa porfavor que lo diga gracias
      un saludo a todos.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo he llamado a ya y me lo han solucionado (depende con kien…

      yo he llamado a ya y me lo han solucionado (depende con kien pilles claro) las isntrucciones estan mal por cierto viene con la opcion bridged y es routed por si os sirve de algo...

    • Cerrado

      6

      Hola a todos, Veo que todos estamos igual, con un G604T y sin…

      Hola a todos,

      Veo que todos estamos igual, con un G604T y sin poder sacar partido de él.

      Si alguien se entera y nos puede hacer el favor de explicarnos que ha puesto para conectarse a Internet.

      Gracias.

      PD. yo tengo Wanadoo - IP dinámica.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, Tengo ese router y tengo d-link G604T solo he tenido…

        Hola,

        Tengo ese router y tengo d-link G604T

        solo he tenido que seguir los pasos que vienen en el manual pero hay una cosa. Tienes que seleccionar VC en vez de LLC en la pantalla de configuración de la DSL (Connection 1).

        con eso y con los valores por defecto basta.

        Aunque el otro día me dejo de funcionar y he tenido hasta que resetear el puto router...

        SalU2

        • Cerrado

          6

          :-? :-? :-? :-? :-? :-? Gracias por la información, pero no…

          :-? :-? :-? :-? :-? :-?

          Gracias por la información, pero no he podido conectarme.

          El único problema es que ya cambiado más de 5 veces el firmware (de 4 paises) y nada de nada.

          Gracias.

    • Cerrado

      Especialmente para morbeiz Tengo el dlink g604t y puedo…

      Especialmente para morbeiz

      Tengo el dlink g604t y puedo entrar en el, configurarlo, pero no puedo navegar ya ke no tengo salida. Ke koño tengo ke poner komo datos para una conexion de ip fija de telefonica.

      Kreo ke tiene ke ser una kagada, pero no me va.

      Y con esa maravilla de manual y asistencia tecnica...bufff

    • Cerrado

      Yo aun no he conseguido conectarme al ADSL. El router…

      Yo aun no he conseguido conectarme al ADSL.
      El router sincroniza y parece que conecta pero no puedo navegar ni hacer nada .
      En Ya.com me dice que tengo mal configurado el router y en dlink parece que ni saben ni contestan .
      Como configuras el router y el ordenador porque yo probe todo y no logro navegar ni nada

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, a mi m acaban de traer un G604T pero no consigo abrir…

      Hola, a mi m acaban de traer un G604T pero no consigo abrir los puertos para que el emule no me marque lowID y ya no se que mirar. Lo he contratado con Auna. Me podriais indicar como lo habeis hecho vosotros, por favor? m harias un gran favor.

      Mi direccion es luiggidpower@hotmail.com

      gracias por adelantado!!!!

    • Cerrado

      Yo tengo el DSL-604+ y sí, es normal que el led de status…

      Yo tengo el DSL-604+ y sí, es normal que el led de status esté parpadeando continuamente, no te preocupes, supongo que en el tuyo será lo mismo.