Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
104 lecturas y 33 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    DSL-200 de YA.COM. A mucha gente no le funciona

    Hola.
    Os explico mi caso, porque posiblemente habrá más gente en la misma situación.
    Hace una semana recibí el pack ASDSL 24horas a 128kbps de YA.COM (después de 1 mes de espera).
    La cuestión es que, siguiendo las instrucciones del pack, no hubo manera de instalar el módem DSL-200. Al conectarlo, lo reconoce, pero cuando pide los drivers Windows dice que en la ubicación especificada no hay drivers para ese dispositivo. Da igual si se hace una búsqueda automática, o se le indica manualmente la ruta al CD. Visto el "éxito", me bajé los drivers de la página de d-link y el resultado fue exactamente el mismo.
    Para colmo, he probado de instalarlo en cuatro ordenadores distintos, y en 3 S.O. diferentes: Millenium, XP Home y XP Professional, con el mismo resultado siempre.
    Finalmente, y después de marearme con unas cuantas llamadas al servicio técnico de YA.COM, me confirmaron lo que me temía: han enviado una partida de módems defectuosos :-(

    Bueno, de momento dicen que no saben exactamente si es un problema de

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi no me dio ningun problema para instalarlo en winXP. Pero…

      A mi no me dio ningun problema para instalarlo en winXP. Pero cuando el ordenador se satura un poco el controlador del modem suele fallar, y tengo que desconectar el modem del usb, y volverlo a conectar para poder conectar de nuevo.

      ¿Alguien a probado a pedir otro a YA.com, q respuesta habeis recibido?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo ahoramismo me encuentro con el problema de q el modem…

      Yo ahoramismo me encuentro con el problema de q el modem funciona pero a los pocos minutos se desconecta :-( Creo q me voy a comprar un router y dejar esta porqueria de modem en el armario.

    • Cerrado

      BocaDePez BocaDePez
      6

      PUTO DSL-200 DE…

      PUTO DSL-200 DE MIERDAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA!!!!!!!

      ALGUN INGENIERO ILUMINADO LO PROBÓ ANTES???

      PORQUE NO NOS TRAEN UNA MIERDA DE PERRO SECA CON PUERTO USB POR ENVIO URGENTE????

      PODRIA SER QUE FUNCIONASE MEJOR ASI???

      QUIEN ES EL QUE SE FORRA A NUESTRA COSTA??

      SON NUESTRAS QUEJAS ESCUCHADAS???

      PQ NO KUELGAN DE LOS KOJONES A TANTO INEPTO???

      CUANTO DURARA TODO ESTO????

      PQ NO ILEGALIZAN LOS CONTRATOS DE UN AÑO???

      AAARRRRGGGHHHHHHHH!!!!!!!

      un histerico

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas,gente! soy un usuario de Ono,retevision y a mi tmbn m…

      buenas,gente! soy un usuario de Ono,retevision y a mi tmbn m mandaron un dsl-200,q por cierto ya despotriké kontra él (modem) y "ellos" en este foro,en vista de los multiples problemas q m daba a mi,y otros variados a vosotros.Ya se q esta parte del foro es por la ya.com,pero es mas de lo mismo.Son los modems y no los proveedores de internete.Aparte del error de nombre d usuario,contraseña no valida o de dominio no validos,pantallazo azul (con su correspondiente reset) y demás,me armé de paciencia,kogí el telefono ,llame a la asistencia tecnica,si si,esa asistencia en la q te "ayuda" un robot,y a lo unico q t ayuda es a sacarte de tus casillas,consegui hacer q m pasaran a un humano/a,les amenazé con denunciarles a sako a la asociacion de consumidores por estafa,pq esto,desde luego no era un servicio de adsl,y a dia de hoy no soy tan gilipollas por pagar un servicio q no m dan.Total,q se kagan las patas,m piden mi movil y al instante m llaman pa decirme q si,q tal dia viene un tecnico y q m traera un router pq los modems de esa marka ( y mas en conkreto el puto dsl-200) son una mierda pinchá nunpalo.Pozi,resulta q viene a la hora prevista y m pone un router y m enseña a konfigurarlo pa abrirle los puertos y resulta q es bastantte facil,no komo los zyxel de la imagenio,q tela marinera....todavia no me ha petao ninguna vez,parece q chuta.Os dejo ahi el modelo,que,aunque sea de la d-link (panico-terror..) parece q funciona DSL-504T
      Pues na,suerte a ver si podeis kambiarlo vusotro,salud@s!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      En mi caso, lo he contratado con Auna (ahora Ono), no he…

      En mi caso, lo he contratado con Auna (ahora Ono), no he tenido mayor problema a la hora de configurarlo. Lo que no acabo de entender es que, cada vez que apago-enciendo el PC, el modem es incapaz de detectar automáticamente la señal ADSL/ATM y sólo lo consigo desconectando y volviendo a conectarle la entrada USB.

    • Cerrado

      BocaDePez BocaDePez
      6

      Resulta que no me deja reinstalar el modem dlink dsl 200…

      Resulta que no me deja reinstalar el modem dlink dsl 200 porque mi sistema operativo es windows XP con SP2...pero si el tecnico me lo instalo en su dia con este mismo sistema operativo!!!alguien puede ayudarme???

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo ese problema desde k me duplicaron a 1mb y los muy…

      yo tengo ese problema desde k me duplicaron a 1mb y los muy vagos me tienen mas de 10 min en espera en la llamada al 902, ademas me dicen k podia ser un fallo de telefonica pero los de telefonica me dicen k no, k debo reclamar a ya.com para k me cambien el modem, y otra cosa mas sorprendente aun esque hace una semana cambiaron el nombre de usuario y durante un dia entero no me podia conectar y no tenia ni idea de lo k pasaba, asi que les llame(mas de 10 min a la espera...otra vez) y me dice: ah señor esque ahora se tiene que conectar con el nombre de usuario xxxxx@yaadsl, es decir,no les cuesta nada enviar un monton de propaganda basura con sus ofertas de mierda y no se molestan en mandar un puñetero email avisando de ese cambio de conexion?si esque son unos getas de mierda, nos kejamos mucho de telefonica pero a la hora de la verdad son los que mejor dominan el tema,un saludo(a todo esto,si alguien ha tenido el mismo problema que yo de que se desconecta solo internet que me diga por favor como ha conseguido arreglarlo) un saludo a tod@s!!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Mucha gente arranca el programa de instalacion con el puesto,…

      Mucha gente arranca el programa de instalacion con el puesto, eso tambien es verdad.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos me llamo Juan Jose y mi problema es que los…

      Hola a todos me llamo Juan Jose y mi problema es que los drivers de los enlaces que indicais son para la distribucion debian de linux y yo los necesito para la distribucion MANDRAKE (MANDRIVA se llama ahora) o en su defecto para FEDORA. Por favor indicadme donde puedo encontrarlos.

      • Cerrado

        6

        Busca la información en el hilo fijo abierto dentro del foro…

        Busca la información en el hilo fijo abierto dentro del foro ".General Módem ADSL" que trata sobre drivers y tutoriales. En concreto, al margen de los drivers y manuales del DLink, hay un apartado que puedes consultar denominado: Configuración General sobre Datos de Conexión de distintos ISPs, con sus respectivos Protocolos, VPI/VCI, Encapsulación, Login, Contraseñas y DNS principales, aqui:

        http://www.bandaancha.st/foros.php?temid=360314

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tb tg problemas con el modem. Resulta q me cuelga el…

      Yo tb tg problemas con el modem. Resulta q me cuelga el ordenador, o eso creo, xq solo se me cuelga cuando me conecto a internet, y no me deja desconectar la conexion a internet, asi q tg q apagarlo de mala manera. Cuando reinicio el ordenador resulta q el modem no encuentra señal y asi se tira hasta q de repente vuelve a encontrar señal. Despues de llamar varias veces a los de ya.com, ya q es sto me pasa dsd el primer dia, pr de manera sporadica, y decirme q me baje los drivers del modem, drivers de la placa base, controladores de no se dnd, el otro dia x fin me abrieron una incidencia para ver q podian hacer. Pa q lo hice :-( , xq dsd entonces es conectarme a internet y el ordenador comenzar a ir lento y darme numerosos fallos, no puedo abrir nada sin q se quede pillado o me avise de un error. Es el segundo modem q me envian ya q el primero, no tenia los drivers. Antes almenos podia star conectado varios dias, ahora ni 20 minutos y lo mas iriritante de todo es el rato q te hacen sperar km un tonto con la musiquita de las...., pa q te salga una chica q no tiene ni papa q te pasa al segundo nivel, lo q supone tirarte otro rato largo mas con la musiquita, pa q luego te digan q puede q sea de tu ordenador, q del modem no. Cuando es el segundo q me envian y encima me entero de q son defectuosos, apaga y vamonos :- Si alguien me puede aconsejar q hacer para solucionar mi problema se lo agradecería. Saludos., JASP

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi tb me pasa esto. Cuando se corta la comunicacion no es…

        A mi tb me pasa esto. Cuando se corta la comunicacion no es capaz de remarcar, nunca lo consigue.
        Pero lo que es peor es cuando no se corta la comunicacion pero parece que los servidores se han caido. No puedes navegar ni hacer nada por internet y solo si te das cuenta de inmediato y si eres rapido puedes desconectar tu la conexion, si no entra en una especie de paralisis y deja a XP bloqueado, llegando incluso a joder MTF de windows y por lo tanto inutilizando el OS. La unica forma q hay es apagar el equipo y volver a encender pero ya estoy harto.
        Voy a reclamarles porque ya es el segundo disco que se me jode por su mierda de modem-conexion.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, creo q somos muchos con el mismo problema. El día 24 de…

          Hola, creo q somos muchos con el mismo problema. El día 24 de Agosto vi con sorpresa que la velocidad de la conexión había sido duplicada a 1024 Kbps, lo cual me agradó bastante. Hasta entonces no habia tenido problemas con el ADSL de YA.com (excepto en XP, hasta q instalé el Service Pack 2). Pero la duplicación de velocidad empezá a traer consecuencias nefastas: La conexión a Inernet me dura de 10 a 15 min., tras lo cual, se desconecta y no hay Dios que vuelva a conectar. TRUCO: retirar el cable del módem y volver a intentarlo (así se me reinicia el módem), pero es una cagada. Este fallo me lo da en W98, W2000 y WXP. He probado con drivers "calentitos" de la página de D-Link y me pasa exactamente lo mismo. Estoy hasta los mismos de esta panda de inútiles. Me parece estupendo que dupliquen la velocidad pero al menos, podrían avisar y preparar al usuario convenientemente, ¿no?

          ¿Alguien sabe la solución? Se resolvería con un router?

          Gracias...

          • Cerrado

            BocaDePez BocaDePez
            6
            lo mas normal es q si se resuelva kon un router,pq los…

            lo mas normal es q si se resuelva kon un router,pq los problemas q te da tu pc es por software.no soporta la cantidad de kbps o pq tengas la bios de la mother anticuada.kon un router todo eso lo gestiona el solito y deja al pc libre de procesar esas kosas,es decir q le pones una ethernet y tiramillas... eso deberia ser el final de tus problemas,aunke en este mundillo vete a saber
            espero q t ayude algo.s@ludotes!!

      • Cerrado

        BocaDePez BocaDePez
        6

        he tenido problemas con el modem desde el primer día, sólo he…

        he tenido problemas con el modem desde el primer día, sólo he conseguido que funcione desconectándolo antes de encender el ordenador y conectándolo caaada vez. Los de YA han sido de todo menos eficiente, a veces incluso francamente bordes. Me alivia ver que no estoy loco, que es lo que me dan a entender.
        La solución (desesperada) que he encontrado es la de darme de alta en uno de los contratos a mayor velocidad (19 € de alta y ya), que no tienen compromiso de permanencia, para darme de baja después y librarme del maldito modem este a pedales.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, tengo exactamente el mismo problema pero... me he…

      hola, tengo exactamente el mismo problema pero...
      me he bajado los drivers de la pagina italiana, los de la version 103, 108 y 110 y ninguno me funciona, todos fallan en el mismo punto.

      Cuando me pide conectar el modem, lo conecto y me sale el asistente de buscar los drivers automaticamente o avanzado. En automatico no encuentra nada y en avanzado o manual, si especifico una carpeta con los drivers, la que sea, no me funciona tampoco.

      como hago funcionar esto?

      lo estoy instalando en un portatil con SP2 y deberia funcionar porque este mismo mensaje lo escribo desde otro portatil con Sp2 y la instalacion de ya.com me funciono a la primera.

      que hacer?

      gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo me instale los drivers ultimos hace unos 15 dias y estuvo…

      Yo me instale los drivers ultimos hace unos 15 dias y estuvo funcionando bien unos 6 dias,pero ahora el problema ha vuelto.Ya no se de que coño sera.como no sea q tenga algun virus q me halla desconfigurado el modem???.Creo q me voy a pillar un router y seguro q se acaban los problemas.
      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, tengo un w2k pro y me pase toda la tarde bajando…

      Buenas, tengo un w2k pro y me pase toda la tarde bajando drivers de D-link y no habia manera de que funcionará, siempre me daba el dichoso error 271, al final , me modifique las propiedades de la conexion Propiedades--> Funciones de red --> tipo de servidor y lo deje en PPP pero deshabilite la opción a Negociar multivinculo para conexiones de un solo vinculo.

      Asi me funciona, el password me lo invento, y me sigue funcionando igual.. :?

      Tengo los drivers de la pagina de dlink en italia, pero creo que con los de ya también habria funcionado.

      lo curioso es que tengo un xp en otro ordenador y funcionó a la primera.

      espero que os ayude porque, yo ya estaba por devolver el modem...

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias :-D ¡Por fin he conseguido instalarlo! He utilizado…

      Gracias :-D
      ¡Por fin he conseguido instalarlo! He utilizado los drivers de la página italiana y no me han dado ningún problema.
      Menos mal, porque en YA.COM aún dicen que "lo están estudiando y llamarán a los afectados cuando tengan una solución", es decir, no tienen ni idea del por qué no funcionan los módems.
      Desde luego, un poquillo inútiles sí que son esta gente, sí...

    • Cerrado

      No es el módem, es el software que te han dado estos…

      No es el módem, es el software que te han dado estos inútiles. Descárgalo desde www.dlink.it. La configuración es VCI 8, VPI 32, encapsulado PPoA LLC y el tipo de modulación DMT, ayer lo conseguí configurar en casa de un familiar. Supongo que a´sí le funcionará a todo el mundo. Ah, por cierto, el tipo de instalación es ATM.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, hace horas que estoy buscando los drivers del Modem…

        Hola, hace horas que estoy buscando los drivers del Modem D-Link DSL-200 rev B y en la página italiana el enlace parece q ya no existe, es como si hubieran retirado los drivers de internet. Me parece vergonzoso que una empresa haga eso con sus clientes, vamos que me han dejado colgado con una mierda de modem inútil.

        Con windows el driver me funciona pero estoy buscando los drivers para Mac OS X y en la página italiana es como si existieran pero no se pueden descargar, "No se ha podido mostrar la página". Alguien podría hacerme el enorme favor de pasarme un link donde estén los drivers para Mac OS X?

        Yo tengo contratado el servicio con Ya.com, otra pandilla de sinvergüenzas...

        Muchas gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Buff!!!! gracias por tu consejo!!! :-D estaba por mandar a…

        Buff!!!! gracias por tu consejo!!! :-D estaba por mandar a paseo a esta panda de C*******s pero al instalar el modem como tu dices... ha funcionado!!!!!
        Eres un crack!!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        Creo que es al reves: VPI:8 y VCI:32.Estos son los parametros…

        Creo que es al reves: VPI:8 y VCI:32.Estos son los parametros para conectarse a ya.com,¿o son parametros genericos?.
        Si pones VCI:8 te dice que necesita valores a partir de 32.
        Un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          son estandar para la red de telefonica ..... los demás…

          son estandar para la red de telefonica ..... los demás operadores usan otros.

          saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Ya lo tengo instalado, pero me da un mensaje de error nº 680…

        Ya lo tengo instalado, pero me da un mensaje de error nº 680 No hay tono de marcado. ¿Qué tengo que hacer?