Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 4 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Me temo que tienes un error de concepto... supongo que te…

      Me temo que tienes un error de concepto... supongo que te refieres a la velocidad de los puertos del hub (donde conectas los ordenadores). No puedes cambiarla. Siempre funcionan a 10 Mbit/s.

      En cuanto a la VPN, tienes que poner el firmware 2.x que es el que incorpora estas facilidades. De todas formas (no te ofendas) pero te veo un poco verde así que primero lee un poco de teoría de las VPN a ver si es lo que necesitas y de qué tipo, porque hay varias posibilidades.

      • Cerrado

        BocaDePez BocaDePez
        6

        No fastidies, ¿entonces el router este no soporta 100 Base…

        No fastidies, ¿entonces el router este no soporta 100 Base Tx?. Si es la especificación más utilizada de las 802.3... Es contraproducente que no puedas alcanzar esa velocidad en tu red local, es desaprovechar tarjetas de red, para eso te pones una ISA que va a 10. ¿Seguro que no hay manera de cambiarla?
        Ah, respecto a lo de la VPN ya sabía que había que actualizar a la versión 2.0 del firmware (por lo menos) lo que pasa que no me deja hacer dicha actualización por el ADSLnet 3com manager y quiero intentarlo por consola.

        Gracias y un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          Lo del firmware ya está solucionado, lo que sigo sin entender…

          Lo del firmware ya está solucionado, lo que sigo sin entender es por qué la velocidad en la red local ha de ser de 10 Mbps

    • Cerrado

      BocaDePez BocaDePez
      6

      He intentado actualizar por medio de ese mismo programa el…

      He intentado actualizar por medio de ese mismo programa el firmware del router para poder crear una VPN, pero no es posible, y eso que le indico que debe actualizar a partir del *.nac de la 1.1.9, vamos, el programilla en cuestión no me esta ayudando mucho. ¿Cómo se haría tal cosa por CLI?