Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Dominio

    soy usuario de ya.com ADSL, tengo dominio contratado con ellos y el espacio activado,y en el panel ese raro de control me dice que el dominio esta direccionado a mi espacio, pero tengo una pagina index.html en el espacio y cuando pongo el dominio en el explorer me da error, como si tuviera el espacio vacio, aunque si meto la url del espacio si que entro.
    ¿Como lo arreglo?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Ya lo habia probado, pero no ha dado resultado, tengo on .htm…

        Ya lo habia probado, pero no ha dado resultado, tengo on .htm y otro.html y no carga con ninguno, tb lo he probado con cada uno por separado.
        ¿No hay ningun email donde poder arreglarlo?

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, a mi me paso lo mismo tenia el dominio y una pagina…

          Hola, a mi me paso lo mismo tenia el dominio y una pagina creada, la culpa era de los de ya.com. Entre en el foro que hay en ya.com y puse un mensaje, al dia siguiente el moderador me dijo que le enviara la info [el moderador era un trabajador de ya.com] le envie un mail con la información que me pidió y al cabo de poco ya funcionava a la perfección.

          PD: pasate por los foros de ya.com en especial ADSL creo que era.

          Venga suerte